Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 7 z 7

Wątek: [Lumia 710] Całkowity brak zasięgu- kupiony używany tel

  1. #1

    OFF-LINE

    Dołączył
    13.02.2013
    Posty
    2
    Telefon
    Lumia 710
    Operator
    Play
    Dziękuję
    6
    Podziękowano
    0(0)

    [Lumia 710] Całkowity brak zasięgu- kupiony używany tel

    Reklama:
    Witam, moja siostra kupiła ostatnio od kogoś na allegro używaną Lumię 710. Wszystko ładniie pięknie do czasu, gdy włożyła kartę playa. Telefon się uruchamia jednak nie ma zasięgu w ogóle. NIe wyskakuje żaden monit o pin, żaden komunikat ze nieprawidłowa karta. Jak widać, tel był z Plusa. Pomyślałem, że może to być simlock, więc go ściągnąłem według poradników którer znalazłem tutaj.
    Niestety problem nie zniknął. Facet w opisie aukcji nic nie napisał ze ten tel ma simlocka. Co to może być? Uszkodzona antena?
    Ostatnio edytowane przez Neo ; 17-02-2013 o 11:50 Powód: poprawki

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,627(166)
    Na poczatek sprobuj wgrac mu inne firmware. Wejdz w poradniki i znajdz temat o wgrywaniu firmare przez NSU.
    Po w graniu bedzie wiadomo czy smartfon jest uszkodzony. Byc moze ktos kombinowal z jego odblokowaniem.
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #3

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Jak wgrywasz oryginalne Firmware pamiętaj, aby bootloader był zablokowany. Poczekaj na djtonka on Tobie pomoże. Pewnie zaleci zmiane zakresu itd itd.

  • Jeden użytkownik podziękował Bones za ten post:

    bomek (15-02-2013)

  • #4

    OFF-LINE

    Dołączył
    29.08.2012
    Posty
    328
    Telefon
    Omnia7, Lumia 920
    Dziękuję
    98
    Podziękowano
    77(32)
    710 z Plusa nie mialy simlockow.

    Karta docinana czy od operatora?

  • Jeden użytkownik podziękował maker3 za ten post:

    bomek (15-02-2013)

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,959
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    A może ustawiony był tryb samolotowy? Nawet po restarcie jest do czasu kiedy go nie wyłączymy.

  • 2 następujących użytkowników podziękowało djtonka za ten post:

    bomek (15-02-2013),Yziek (14-02-2013)

  • #6

    OFF-LINE

    Dołączył
    13.02.2013
    Posty
    2
    Telefon
    Lumia 710
    Operator
    Play
    Dziękuję
    6
    Podziękowano
    0(0)
    Po kilku próbach wyjęcia i w łożenia karty micro sim (nie ucinana) w końcu telefon włączył się i miał zasięg. Włożyłem ją bardzo ostrożnie i dokładnie do gniazda micro sim i zadziałało. Dzięki za porady i zaangażowanie
    Pojawił się kolejny dziwny problem...rozładowany tel został podpięty do ładowarki micro usb (co prawda ładowarka od samsunga). Telefon zawibrował i pojawił się czerwony obrazek baterii. Telefon wyłączał się i włączał jak głupi kilka razy wibrując przy tym. Wyjęcie bateri i włożenie jej nie pomogło. Dopiero podpięcie telefonu do kompa kablem spowodowało że tel znów wyświetlał jakieś 2 min grafikę baterii po czym sam się włączył i na razie jest ok.
    Czy to normalne?

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,959
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    Tak jeśli wydajność prądowa tej od Samsunga była za niska. Telefon przy uruchamianiu pobiera chwilowo 0.5A! z baterii.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Brak, lub bardzo słaby zasięg Orange, od dzisiaj :(
      Przez Aidenek w dziale Dyskusja ogólna
      Odpowiedzi: 7
      Ostatni post / autor: 23-03-2014, 08:57
    2. Problem lumia 920 - problem z sieci Plus - brak zasięgu
      Przez rdob w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-02-2014, 21:32
    3. Brak zasięgu w Lumii 520
      Przez sp6trp w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 03-12-2013, 11:19
    4. [Lumia 820] Gubienie zasięgu, brak możliwości połączenia
      Przez mxmxmxmxmx w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 25-08-2013, 13:51
    5. Brak zasięgu GSM w całym domu
      Przez zuzek8 w dziale Poza tematem
      Odpowiedzi: 9
      Ostatni post / autor: 16-09-2012, 10:53

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas