Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 25

Wątek: [Lumia 710] Brak ładowania

  1. #11

    OFF-LINE

    Dołączył
    26.01.2013
    Lokalizacja
    KAtowice/B-B
    Posty
    18
    Telefon
    925
    FW
    WP8.1
    Operator
    t-mobile
    Dziękuję
    23
    Podziękowano
    2(2)
    Reklama:
    Robię tak jak na filmie, niestety lipa. Po naciśnięciu ,,Rsstore,, i potwierdzeniu proces się zaczyna po czym wyskakuje okno windows z zapytaniem o formatowanie dysku :/

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    14.01.2013
    Posty
    53
    Telefon
    HTC 8s/ Lumia 820/ 630
    FW
    8.1 Preview
    Operator
    PLAY
    Dziękuję
    87
    Podziękowano
    141(13)
    A na jakim systemie to robisz?
    Spróbuj uruchomić nss jako administrator.

  • Jeden użytkownik podziękował Halt za ten post:

    pasazer (28-01-2013)

  • #13

    OFF-LINE
    Awatar fgfghfh

    Dołączył
    19.09.2012
    Posty
    141
    Telefon
    Lumia 710
    FW
    v8
    Operator
    plus
    Dziękuję
    77
    Podziękowano
    20(17)

    RE: brak ładowania

    To zablokuj bootloader przez edytor szesnastkowy. Ja tez nie moglem przez Nss zablokować a przez edytor poszlo.
    wyslano z Nokia Lumia 710

  • #14

    OFF-LINE

    Dołączył
    14.01.2013
    Posty
    53
    Telefon
    HTC 8s/ Lumia 820/ 630
    FW
    8.1 Preview
    Operator
    PLAY
    Dziękuję
    87
    Podziękowano
    141(13)
    Tu nie chodzi o samo zablokowanie tylko o naprawę poprzez nss który powinien wszystko rozwiązać.

  • #15

    OFF-LINE

    Dołączył
    26.01.2013
    Lokalizacja
    KAtowice/B-B
    Posty
    18
    Telefon
    925
    FW
    WP8.1
    Operator
    t-mobile
    Dziękuję
    23
    Podziękowano
    2(2)
    W7. Właśnie uruchomiłem NSS w trybie administratora i udało się, proces przebiegł prawidłowo Telefon już wibruje podczas uruchamiania, to czy się będzie ładował to się zaraz okaże Halt Dziękuję

    Działa
    Panowie WIELKIE DZIĘKI

    PS mam już tyle programów i plików zassanych przy próbie naprawienia tego fona że już teraz nie pamiętam jak ani czym wgrać z powrotem windowsmanię v4
    Ostatnio edytowane przez pasazer ; 28-01-2013 o 16:57

  • #16

    OFF-LINE

    Dołączył
    14.01.2013
    Posty
    53
    Telefon
    HTC 8s/ Lumia 820/ 630
    FW
    8.1 Preview
    Operator
    PLAY
    Dziękuję
    87
    Podziękowano
    141(13)
    No i co? Ładuje się?

  • #17

    OFF-LINE

    Dołączył
    26.01.2013
    Lokalizacja
    KAtowice/B-B
    Posty
    18
    Telefon
    925
    FW
    WP8.1
    Operator
    t-mobile
    Dziękuję
    23
    Podziękowano
    2(2)
    tak edytowałem wcześniejszy post .

  • #18

    OFF-LINE

    Dołączył
    14.01.2013
    Posty
    53
    Telefon
    HTC 8s/ Lumia 820/ 630
    FW
    8.1 Preview
    Operator
    PLAY
    Dziękuję
    87
    Podziękowano
    141(13)
    Tym:
    **Ukryta zawartość: Naciśnij przycisk Dziękuję a następnie odśwież stronę**
    http://www.windowsmania.pl/poradniki-64/%5Blumia-710%5D-zmiana-na-custom-rom-programem-downloader-55/

  • 7 następujących użytkowników podziękowało Halt za ten post:

    bombeliozo (27-04-2013),destvil (05-02-2014),edyta4222 (19-08-2014),Endail (12-01-2015),nolimit123 (21-04-2014),pasazer (28-01-2013),videc (14-03-2015)

  • #19

    OFF-LINE

    Dołączył
    26.01.2013
    Lokalizacja
    KAtowice/B-B
    Posty
    18
    Telefon
    925
    FW
    WP8.1
    Operator
    t-mobile
    Dziękuję
    23
    Podziękowano
    2(2)
    więc teraz muszę znowu odblokować bootloadera ?

  • Jeden użytkownik podziękował pasazer za ten post:

    destvil (05-02-2014)

  • #20

    OFF-LINE

    Dołączył
    14.01.2013
    Posty
    53
    Telefon
    HTC 8s/ Lumia 820/ 630
    FW
    8.1 Preview
    Operator
    PLAY
    Dziękuję
    87
    Podziękowano
    141(13)
    Oczywiście

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Brak ładowania + nie działa USB
      Przez Kruko32 w dziale Wsparcie techniczne
      Odpowiedzi: 37
      Ostatni post / autor: 01-11-2015, 11:22
    2. [Lumia 920] Wskaźnik naładowania nie zmienia się
      Przez Ron w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-08-2014, 15:59
    3. [Lumia 900] Brak reakcji telefonu po odłączeniu od ładowania
      Przez Fletcher w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 22-06-2013, 08:55
    4. Brak ładowania.
      Przez Damianos w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 10-05-2013, 16:53
    5. Lumia 920 i 820 z opcją ładowania indukcyjnego
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 14
      Ostatni post / autor: 21-03-2013, 15:25

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas