Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: [Lumia 710] Błąd przy połączeniach wychodzących

  1. #1

    OFF-LINE
    Awatar kangur

    Dołączył
    24.08.2012
    Posty
    116
    Telefon
    Nexus 4
    Operator
    Orange
    Dziękuję
    33
    Podziękowano
    32(12)

    [Lumia 710] Błąd przy połączeniach wychodzących

    Reklama:
    W sumie to ja mam od początku na telefonie dziwny problem, ktoś może d mnie dzwonić normlanie to odbieram i gadam a jak ja dzwonie gdzieś to pisze z automatu połączenie zakończone...
    Ostatnio edytowane przez Neo ; 17-02-2013 o 22:53 Powód: poprawki

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Popraw tytuł tematu to raz, a dwa to czy przypadkiem nie grzebałeś w ustawieniach ukrycia swojego numeru, gdy dzwonisz??
    Słuchawka -> Ustawienia połączeń -> Wyświetl id mojego numeru -> Wszystkim

  • #3

    OFF-LINE
    Awatar kangur

    Dołączył
    24.08.2012
    Posty
    116
    Telefon
    Nexus 4
    Operator
    Orange
    Dziękuję
    33
    Podziękowano
    32(12)
    jest wszystkim heh... Jakby to bylo ważne to telefon kupowałem w londynie, tutaj przeinstalowywałem na rainbow 1.4 więc wszystiwe ustawienia jakby były złe to by się zresetowały, a obecnie nie rzebałem w opcjach.

  • #4

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,222(432)
    Wpisów na blogu
    1
    Rozumiem, że wybór sieci w ustawieniach masz na automatyczny.
    Spróbuj z inną kartą SIM czy połączenia wychodzące działają prawidłowo

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,928(11,123)
    To coś z siecią lub opem. Nigdy nie miałem podobnego problemu na tęczy. Musisz sprawdzić na innej karcie.

  • #6

    OFF-LINE
    Awatar kangur

    Dołączył
    24.08.2012
    Posty
    116
    Telefon
    Nexus 4
    Operator
    Orange
    Dziękuję
    33
    Podziękowano
    32(12)
    No właśnie mam inną, kupiłem telefon w salonie w londynie, dostałem odrazu karte angielską i nie działało, przyjechałem wymieniłem na t-mobile micro sim i to samo... Problem tyczył się też oginalnego softu.

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,928(11,123)
    Pozostaje pobrać ustawienia sieciowe i włączyć. Jak nie zadziała to wpis ##3282# wejdź w opcje i zmień zakres na 2G i sprawdź. Jak nie poskutkuje to zmień na 3G

  • #8

    OFF-LINE
    Awatar kangur

    Dołączył
    24.08.2012
    Posty
    116
    Telefon
    Nexus 4
    Operator
    Orange
    Dziękuję
    33
    Podziękowano
    32(12)
    Domyślnie jest na 2g, jak zmieniam na 3g to nie mam zasięgu a utawienia sieciowe nic nie dały.

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,928(11,123)
    Nie masz 3G w Londynie?

  • #10

    OFF-LINE
    Awatar kangur

    Dołączył
    24.08.2012
    Posty
    116
    Telefon
    Nexus 4
    Operator
    Orange
    Dziękuję
    33
    Podziękowano
    32(12)
    Mieszkam w Warszawie, telefon kupiłem gdy byłem u rodziny w angli w wakacje.

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 620] Dubluje przy zapisie i przy robieniu zdjec
      Przez Andrzejek w dziale Pytania i odpowiedzi
      Odpowiedzi: 42
      Ostatni post / autor: 30-03-2014, 22:56
    2. Włączanie aplikacji działających w tle
      Przez norbi66 w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 27-01-2014, 19:38
    3. Gotowanie dla początkujących
      Przez djtonka w dziale Poradniki
      Odpowiedzi: 90
      Ostatni post / autor: 14-11-2013, 02:30
    4. Odpowiedzi: 10
      Ostatni post / autor: 12-09-2013, 12:54
    5. [Lumia 920] Kilka pytań dotyczących pamięci i katalogu inne
      Przez samiecalfa w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 12-04-2013, 15:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas