Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15

Wątek: [Lumia 710] Application Deployment - error

  1. #1

    OFF-LINE

    Dołączył
    14.01.2013
    Posty
    53
    Telefon
    HTC 8s/ Lumia 820/ 630
    FW
    8.1 Preview
    Operator
    PLAY
    Dziękuję
    87
    Podziękowano
    141(13)

    [Lumia 710] Application Deployment - error

    Reklama:
    Witam, podczas wgrywania xap wyskoczyło mi takie coś: Error - 0x89731812. Co to oznacza?
    Ostatnio edytowane przez Neo ; 17-02-2013 o 12:53 Powód: poprawka

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,969(11,123)
    Zablokowany ekran.

  • Jeden użytkownik podziękował djtonka za ten post:

    adibig (25-09-2015)

  • #3

    OFF-LINE

    Dołączył
    14.01.2013
    Posty
    53
    Telefon
    HTC 8s/ Lumia 820/ 630
    FW
    8.1 Preview
    Operator
    PLAY
    Dziękuję
    87
    Podziękowano
    141(13)
    Nie, miałem odblokowany i zune go wykrywało, ale dzisiaj po 2 restartach komputera i podłączeniu, jakoś wgrałem. Dzięki

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,969(11,123)
    To dobrze ale błąd i tak temu odpowiada

  • #5

    OFF-LINE

    Dołączył
    04.12.2012
    Lokalizacja
    Kielce
    Posty
    7
    Telefon
    lumia 710
    Dziękuję
    33
    Podziękowano
    1
    Witam mam podobny problem,tylko ze mi wyskakuje błąd tego typu:"Error - Failed to connect to device. Ensure that the device is completely booted and is connected to the PC." wgrywałem juz roma myślałem ze mam odblokowany telefon wie ktoś jak to obejść??

  • #6

    OFF-LINE
    Awatar lupus

    Dołączył
    15.10.2012
    Posty
    549
    Telefon
    BlackBerry
    Dziękuję
    76
    Podziękowano
    61(51)
    a telefon zsynchronizowany z Zune?

  • #7

    OFF-LINE

    Dołączył
    04.12.2012
    Lokalizacja
    Kielce
    Posty
    7
    Telefon
    lumia 710
    Dziękuję
    33
    Podziękowano
    1
    tak ale własnie przeinstaluje zune bo jakiś błąd połączenia z internetem mi wywalało przy starcie programu,przeinstaluje i zobaczę co bedzię

    --- Post Połączono 18:56 --- Poprzedni Post napisano 18:47 ---

    no nic cały czas to samo sie pojawia ;/

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,969(11,123)
    W,poradnikach masz kilka pozycji jak szybko instalować pliki. Polecam wph deployer i wpconnector

  • #9

    OFF-LINE

    Dołączył
    04.12.2012
    Lokalizacja
    Kielce
    Posty
    7
    Telefon
    lumia 710
    Dziękuję
    33
    Podziękowano
    1
    no nic nie idzie instalowałem masę programów i dalej nie mogę żadnej aplikacji przesłać na telefon z poziomu komputera te same komunikaty :/nie wiem w czym jest przyczyna niby coś łatwego a taka sprawia trudność xD

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,969(11,123)
    Bez działającego Zune się nie obejdzie. Od tego zacznij.

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Konto Microsoft- nieaktualne Error Code 86000C0A
      Przez Pyniu w dziale Pytania i odpowiedzi
      Odpowiedzi: 22
      Ostatni post / autor: 10-12-2016, 20:37
    2. Odpowiedzi: 69
      Ostatni post / autor: 24-06-2014, 07:10
    3. [Lumia 520] Error: Unable to find a bootable option.
      Przez psychorap w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 20-12-2013, 21:30
    4. Error 0x80001000
      Przez Jadek w dziale Gry
      Odpowiedzi: 6
      Ostatni post / autor: 14-10-2013, 20:03
    5. Problem z aplikacją: Application Deployment
      Przez KewinPol w dziale Pytania i odpowiedzi
      Odpowiedzi: 9
      Ostatni post / autor: 30-03-2013, 20:17

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas