Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 21

Wątek: Problem z połączeniami przychodzącymi

  1. #11

    OFF-LINE
    Awatar Maksymilian777

    Dołączył
    26.08.2013
    Posty
    675
    Telefon
    Nokia Lumia 1520
    Operator
    Play
    Dziękuję
    87
    Podziękowano
    45(36)
    Reklama:
    Sigma...tutaj nie ma znaczenia,ze się przenosi numer.Ja jestem od 2 lat w Play,nigdzie nic nie przenoszę a mam problemy.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,788(608)
    Cytat Zamieszczone przez domelboss Zobacz posta
    karta mi działał ponad 2 lata w nexus 4 na androidzie bo cały czas miałem w sieci play abonament nie miałem takich problemów nigdy
    To fajnie. Ale sprawdź, czy działa nadal, po rozpoczęciu obecnej procedury.

    Cytat Zamieszczone przez Maksymilian777 Zobacz posta
    Sigma...tutaj nie ma znaczenia,ze się przenosi numer.Ja jestem od 2 lat w Play,nigdzie nic nie przenoszę a mam problemy.
    Cóż, to tylko dowodzi, że Twój problem może być taki sam. A może być inny Przenosiłem numery kilkanaście razy. O ile zazwyczaj problemów nie było, to ze 2 razy miałem takie jaja, że szkoda gadać. I dlatego uważam, że to może mieć coś wspólnego. Więc warto sprawdzić
    Ostatnio edytowane przez Sigma ; 12-06-2015 o 13:51
    Jeśli pomogłem, kliknij

  • #13

    OFF-LINE
    Awatar Maksymilian777

    Dołączył
    26.08.2013
    Posty
    675
    Telefon
    Nokia Lumia 1520
    Operator
    Play
    Dziękuję
    87
    Podziękowano
    45(36)
    Czyli co mam zrobić?

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    czyli problem nijak ma się do ewentualnych anomalii samego urządzenia/systemu

  • #15

    OFF-LINE
    Awatar Maksymilian777

    Dołączył
    26.08.2013
    Posty
    675
    Telefon
    Nokia Lumia 1520
    Operator
    Play
    Dziękuję
    87
    Podziękowano
    45(36)
    Czyli nic z tym nie zrobię...musze się przyzwyczaić.

  • #16

    OFF-LINE
    Awatar Elescir

    Dołączył
    09.04.2015
    Lokalizacja
    Nowy Sącz
    Posty
    11
    Telefon
    Nokia Lumia 1320
    FW
    8.10.14226.359
    Operator
    Play
    Dziękuję
    1
    Podziekowano
    4
    Mam ten sam problem w Lumii 640XL - sieć Play...

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    inna karta inny branding?

  • #18

    OFF-LINE
    Awatar Maksymilian777

    Dołączył
    26.08.2013
    Posty
    675
    Telefon
    Nokia Lumia 1520
    Operator
    Play
    Dziękuję
    87
    Podziękowano
    45(36)
    Nic nie pomaga...ostatnio próbowałem cos zmienić...ustawilem na sztywno PLAY i póki co od 3 dni jak ręką odjal

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    to nie pisz że nic nie pomaga

  • #20

    OFF-LINE
    Awatar Maksymilian777

    Dołączył
    26.08.2013
    Posty
    675
    Telefon
    Nokia Lumia 1520
    Operator
    Play
    Dziękuję
    87
    Podziękowano
    45(36)
    Zapytales o inną kartę,branding.Nic z tego nie pomaga.O to mi chodzilo

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 520] Problem z niedziałającymi przyciskami bocznymi.
      Przez lamoteilmale w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 18-01-2015, 18:58
    2. [Lumia 1320] Problem z blokadą ekranu i połączeniami przychodzącymi
      Przez valentine w dziale Wsparcie techniczne
      Odpowiedzi: 31
      Ostatni post / autor: 23-08-2014, 17:52
    3. Problem ze znikającymi zdjęciami
      Przez Rymozack w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 25-07-2014, 09:55
    4. Problem z połączeniami
      Przez snatchorg w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 25-05-2014, 11:46
    5. Problem z powielającymi się piosenkami w odtwarzaczu.
      Przez Danioo w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 11-06-2013, 13:26

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas