Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 31 do 40 z 43

Wątek: Komunikat "Urządzenie laduje się powoli" na kazdej ładowarce

  1. #31

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,969(11,123)
    Reklama:
    no widzisz, jeden drugiemu nie równy

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE

    Dołączył
    20.06.2013
    Lokalizacja
    WZU
    Posty
    22
    Telefon
    Microsoft Lumia 640 LTE
    FW
    Windows 10 Mobile
    Operator
    Plus
    Dziękuję
    42
    Podziękowano
    3(3)
    ponieważ ten komunikat jest błedem systemowym można go wyłączyć bez żadnego problemu Ustawienia --> Urządzenia --> USB i odznaczyć zapis " Powiadom mnie, jeśli urządzenie przenośne, ładuje się powoli przez port USB"

  • #33

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,969(11,123)
    Tak ale tylko w modelach od Denim

  • #34

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,788
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    104
    Podziękowano
    208(181)
    a to w 950/650/550 nie ma tej opcji?

  • #35

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,969(11,123)
    Do Denim w górę o to mi chodziło, na 550 jest oczywiście

  • #36

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,788
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    104
    Podziękowano
    208(181)
    dobrze ze mozna wylaczyc te komunikaty, bo cholera juz mnie brala od ciaglego pikania. choc ostatnio jakos sie uspokoilo.

  • #37

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,969(11,123)
    Jak się ładuje dynamem z Wigry3 to się tak dzieje

  • #38

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,788
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    104
    Podziękowano
    208(181)
    Nie wiedziałem że Nokia i Microsoft produkują dynama do Wigry.😏

    Wyssane z mTalk'a

  • #39

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,969(11,123)
    A nokia ma ładowarkę na dynamo, wiedziałeś?

  • #40

    OFF-LINE
    Awatar coyote78

    Dołączył
    29.02.2016
    Lokalizacja
    zawsze Śląsk Opolski
    Posty
    1,733
    Telefon
    MS Lumia 950 XL
    FW
    .35018
    Operator
    play
    Dziękuję
    181
    Podziękowano
    119(107)
    Na każdej, która ładuje prądem 700 mA lub poniżej 1A. Na oryginalnej też ?


    Np. oryg. do 930 to 2.1A, a mam tez oryginalną z LG P880, który jest o podobnych zasobach sprzętowych, i do niego ładowarka ma 0.7A i tu tez informuje. Power Bank ma 1A i ładuje bez informacji. Tak jest u mnie i pewno u większości użytkowników też.

    Jak na każdej to uszkodzony jest układ w telefonie



    Tapatalk coyote78_L930 W10M_Th2
    Ostatnio edytowane przez coyote78 ; 27-04-2016 o 23:12

  • Strona 4 z 5 PierwszyPierwszy 12345 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Aplikacja allego, komunikat"zaloguj się proszę"
      Przez FilipeG w dziale Programy
      Odpowiedzi: 6
      Ostatni post / autor: 22-09-2015, 21:05
    2. [Lumia 520] Komunikat: "ERROR: Unable to find a bootable option. Press any key to shut down".
      Przez meowtyna w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 03-11-2014, 22:22
    3. Komunikat "nie można nawiązać Połączenia" chat
      Przez Makumba w dziale Pytania i odpowiedzi
      Odpowiedzi: 17
      Ostatni post / autor: 02-12-2013, 09:44
    4. Odpowiedzi: 9
      Ostatni post / autor: 06-08-2013, 19:11
    5. Komunikat w markecie - " Usługa kont niedostępna "
      Przez Potok666 w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 02-05-2013, 15:58

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas