Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 11 do 20 z 43

Wątek: Komunikat "Urządzenie laduje się powoli" na kazdej ładowarce

  1. #11

    OFF-LINE

    Dołączył
    08.09.2013
    Posty
    11
    Telefon
    Lumia 950
    Operator
    NJU
    Dziękuję
    12
    Podziękowano
    0(0)
    Reklama:
    Hej. Mam taki sam problem na lumi 735, 925 oraz 930 wszystkie windows10. Dodam jeszcze ze 930 laduje sie ok 6-7 godzin, gdzie na wczesniejszej wersji oprogramowania duzo krocej. Jest na to jakas rada?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    I wszystkie masz na Preview? Power i v- na początek

  • #13

    OFF-LINE

    Dołączył
    08.09.2013
    Posty
    11
    Telefon
    Lumia 950
    Operator
    NJU
    Dziękuję
    12
    Podziękowano
    0(0)
    Tak wszystkie na 925 i 930 aktualizacja przebiegla bez problemu na 735 robila sie ze 2-3 godziny i ciagle bledy a to z pamiecia a to z karta... 735 dziala w kratke, 925 i 930 stabilnie... kombinacja guzikow nie pomaga, reset telefonu rowniez, jak i ladowarka typu faster... komunikat sam w sobie nie przeszkadza ale dluzej teraz laduje sie telefon...

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    co to znaczy typu faster, jakiś chinol?

  • #15

    OFF-LINE

    Dołączył
    08.09.2013
    Posty
    11
    Telefon
    Lumia 950
    Operator
    NJU
    Dziękuję
    12
    Podziękowano
    0(0)
    Dodam jeszcze ze 735 brand play, 925 sciagana z chin a 930 z holandii. Chyba nie ma to wiekszego znaczenia... aktualizacja w insaider slow... Pan w saturnie z samsunga uzywa ladowarek faster do szybkiego ladowania (wybrane modele telefonow) i podlaczyl moja 930 w celu sprawdzenia

    --- Post Połączono 16:53 --- Poprzedni Post napisano 16:46 ---

    Od dwoch dni jestem szczesliwa posiadaczka lumi 950 i bateria laduje mi sie 1-5 godziny

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    Niezłą wodę z mózgu wam tam robią w mieście. WP nie obsługuje fast charging. Zatem jaką ty masz ładowarkę

  • #17

    OFF-LINE

    Dołączył
    08.09.2013
    Posty
    11
    Telefon
    Lumia 950
    Operator
    NJU
    Dziękuję
    12
    Podziękowano
    0(0)
    Ten chlopak nie wiedzial ze WP nieobsluguje tego typu ladowarek, ale szukalismy rozwiazania z tym komunikatem, niestety i to nie pomoglo... a do lumi 950 mam ladowarke od producenta USB typu C i jest jak napisal producent 30min 50%

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    no dobrze jaka ładujesz ta 640?

  • #19

    OFF-LINE

    Dołączył
    08.09.2013
    Posty
    11
    Telefon
    Lumia 950
    Operator
    NJU
    Dziękuję
    12
    Podziękowano
    0(0)
    640? Czy pytasz o 930 z ktora jest problem? 930 ladowarka noki 5v 1.0 A a 950 oryginalna ladowarka 5v 3.0A

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    może nie mieszajmy w to 950, to inna bajka.
    Zatem na 1A ładowarce masz ten komunikat, to nie jest ładowarka Nokii ani Micrsoftu bo nie robią takowej 1A

  • Strona 2 z 5 PierwszyPierwszy 12345 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Aplikacja allego, komunikat"zaloguj się proszę"
      Przez FilipeG w dziale Programy
      Odpowiedzi: 6
      Ostatni post / autor: 22-09-2015, 21:05
    2. [Lumia 520] Komunikat: "ERROR: Unable to find a bootable option. Press any key to shut down".
      Przez meowtyna w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 03-11-2014, 22:22
    3. Komunikat "nie można nawiązać Połączenia" chat
      Przez Makumba w dziale Pytania i odpowiedzi
      Odpowiedzi: 17
      Ostatni post / autor: 02-12-2013, 09:44
    4. Odpowiedzi: 9
      Ostatni post / autor: 06-08-2013, 19:11
    5. Komunikat w markecie - " Usługa kont niedostępna "
      Przez Potok666 w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 02-05-2013, 15:58

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas