Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14

Wątek: Jasnośc ekranu, nie można przełączyc na "automatycza"

  1. #11

    OFF-LINE

    Dołączył
    18.07.2015
    Posty
    7
    Telefon
    Lumia 640XL DS
    Operator
    T-Mobile
    Dziękuję
    1
    Podziękowano
    1
    Reklama:
    Niestety, serwis. Dam znac co z tego wyszło, żeby zakończyc wątek.

  2. Jeden użytkownik podziękował ultrakaleson za ten post:

    djtonka (23-07-2015)

  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,948
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,015(11,126)
    wymiana ekranu nic więcej tylko sprawdź przy odbiorze

  • #13

    OFF-LINE

    Dołączył
    18.07.2015
    Posty
    7
    Telefon
    Lumia 640XL DS
    Operator
    T-Mobile
    Dziękuję
    1
    Podziękowano
    1
    Dziś kurier przyniósł telefon, po 10 dniach w serwisie. Kiedy tam dzwoniłem (do serwisu) powiedzieli,że muszą wymienić jakąś częsc w telefonie odpowiedzialną na czujnik zbliżeniowy. Niestety nie dowiedziałem się jaka to częsc, telefon jest sprawny. Dziękuję Adminie za pomoc, myślę że wątek można już zakończyć. Pozdrawiam.

  • #14

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,948
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,015(11,126)
    Czyli sam czujnik

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 45
      Ostatni post / autor: 22-05-2015, 02:10
    2. [Lumia 1320] Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".
      Przez Haziaj w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 28-02-2015, 18:03
    3. [Lumia 930] Serwis nie uznał mojej reklamacji wady "różowego ekranu"!
      Przez Agntx w dziale Dyskusja ogólna
      Odpowiedzi: 43
      Ostatni post / autor: 23-09-2014, 12:34
    4. [Lumia 925] "Faluje" podświetlenie ekranu
      Przez ala w dziale Dyskusja ogólna
      Odpowiedzi: 10
      Ostatni post / autor: 06-10-2013, 19:24

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas