Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 14

Wątek: Jasnośc ekranu, nie można przełączyc na "automatycza"

  1. #1

    OFF-LINE

    Dołączył
    18.07.2015
    Posty
    7
    Telefon
    Lumia 640XL DS
    Operator
    T-Mobile
    Dziękuję
    1
    Podziękowano
    1

    Jasnośc ekranu, nie można przełączyc na "automatycza"

    Reklama:
    Szanowni Forumowicze.
    Wczoraj odebrałem telefon po wymianie stłuczonego ekranu (299zł Opole) i zaktualizowałem telefon do 8.1 wersja 2. Zmieniło się kilka rzeczy, oczywiscie nie mam już zegarka na ekranie po zablokowaniu telefonu i co jest dla mnie problemem, za nic w świecie nie mogę przełączyc ustawienia jasności na automatycza, tzn przełączam, wychodze z ustawień, włażę na nowo i jest to samo. O co chodzi? posiadam lumie 640XL DS.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,033(11,126)
    To co oni softu nie wgrali nawet? Przecież to podstawa po wymianie

  • #3

    OFF-LINE

    Dołączył
    18.07.2015
    Posty
    7
    Telefon
    Lumia 640XL DS
    Operator
    T-Mobile
    Dziękuję
    1
    Podziękowano
    1
    Najwyrażniej nie wgrali, po uruchomieniu tel w domu, od razu się aktualizowac zaczeło. Ale pomijając te ich aktualizowanie w serwisie, co robic? Wysyłac z powrotem do serwisu, czekac na następna aktualizacje, czy samemu kombinowac.?

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,033(11,126)
    wgraj Denim na początek i sprawdź objawy

  • #5

    OFF-LINE

    Dołączył
    18.07.2015
    Posty
    7
    Telefon
    Lumia 640XL DS
    Operator
    T-Mobile
    Dziękuję
    1
    Podziękowano
    1
    Kochany Adminie, mój umysł jeszcze siedzi w symbianie, ale poczytam, przemyśle i spróbuje. Chyba za stary jestem na kombinacje.

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,033(11,126)
    Wystarczy LSRT i wgra samo ostatni soft z poprawką. Ważne że na czysto

  • #7

    OFF-LINE

    Dołączył
    18.07.2015
    Posty
    7
    Telefon
    Lumia 640XL DS
    Operator
    T-Mobile
    Dziękuję
    1
    Podziękowano
    1
    Panie Adminie. Nieśmiało zapytam, co to jest LSRT? Jeśli można jakąś małą podpowiedz. Czy do wgrania wystarczy windows vista?

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,033(11,126)

  • #9

    OFF-LINE

    Dołączył
    18.07.2015
    Posty
    7
    Telefon
    Lumia 640XL DS
    Operator
    T-Mobile
    Dziękuję
    1
    Podziękowano
    1
    Wgrałem ostatni soft jak kolega radził i nic, jak było tak jest. Ja niestety mam viste i musiałem znależc kogoś kto ma Win7 lub win8. Wgrywałem na Win7. Może powinienem spróbowac jeszcze raz.

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,033(11,126)
    Wgrałeś soft brak reakcji czyi znów serwis

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 45
      Ostatni post / autor: 22-05-2015, 02:10
    2. [Lumia 1320] Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".
      Przez Haziaj w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 28-02-2015, 18:03
    3. [Lumia 930] Serwis nie uznał mojej reklamacji wady "różowego ekranu"!
      Przez Agntx w dziale Dyskusja ogólna
      Odpowiedzi: 43
      Ostatni post / autor: 23-09-2014, 12:34
    4. [Lumia 925] "Faluje" podświetlenie ekranu
      Przez ala w dziale Dyskusja ogólna
      Odpowiedzi: 10
      Ostatni post / autor: 06-10-2013, 19:24

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas