Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 13 z 13

Wątek: Znikający Internet po kilku dniach od uruchomienia

  1. #11

    OFF-LINE

    Dołączył
    14.11.2014
    Posty
    193
    Telefon
    Microsoft Lumia 640 DS
    Operator
    NJU
    Dziękuję
    30
    Podziękowano
    15(13)
    Reklama:
    Masz na myśli by wgrać soft Orange? I czy jest tu gdzieś na forum? Bo przeglądam i nie mogę znaleźć.
    Ostatnio edytowane przez Micho ; 02-12-2015 o 20:09

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    jak nie ma na forum nie ma w cale. Pytam abys sprawdził

  • #13

    OFF-LINE

    Dołączył
    02.11.2015
    Posty
    9
    Telefon
    Lumia 640 DS
    Operator
    Orange
    Dziękuję
    0
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Micho Zobacz posta
    U mnie to nic nie daje. Cały czas po wyłączeniu transmisji i paru godzinach nie da się jej ponownie włączyć. Tryb samolotowy na chwilę i znowu działa.
    U mnie tez Net przestał działac. Wyłączyłem i włączyłem tel. Po włączeniu narazie ta konfiguracja zdaje się działac dobrze. Tak jakby po ustawniuniu APNa trzeba bylo zrestartowac telefon.

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Niemożliwosć uruchomienia ustawien
      Przez Adrian Stypiński w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 19-05-2015, 16:11
    2. Brak możliwości uruchomienia..
      Przez zombie633 w dziale Wsparcie techniczne
      Odpowiedzi: 19
      Ostatni post / autor: 19-06-2014, 11:39
    3. Wiadomość do kilku odbiorców
      Przez BBros w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 13-04-2014, 13:18
    4. Konieczność uruchomienia Danych dla MMS
      Przez minty w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 14-03-2014, 17:36
    5. [Lumia 920] Po 6 dniach ekran w smartfonie przestał działać
      Przez matiz0905 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 16-03-2013, 19:43

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas