Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 38

Wątek: Problem z odbieraniem rozmów.

  1. #11

    OFF-LINE

    Dołączył
    16.01.2015
    Lokalizacja
    Katowice
    Posty
    1,083
    Telefon
    Nokia Lumia 930
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    42
    Podziękowano
    192(164)
    Reklama:
    Wina Play bym stawiał.

    Ewentualnie sprawdz na innym telefonie z LTE.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    24.06.2015
    Posty
    19
    Telefon
    Microsoft Lumia 640 LTE
    Dziękuję
    12
    Podziękowano
    1
    Na Lumii 920 z kartą Virgin Mobile problem nie występował, ale z drugiej strony na Lumii 640 LTE z kartą T-Mobile również wszystko było ok. Wychodzi na to, że po części to i wina Lumii 640, która zbyt wolno przełącza się z LTE na 3G oraz samej sieci Play, która ma zdefiniowany zbyt krótki czas na odpowiedź (przełączenie) telefonu. Ciekawe czy ten problem występuje tylko na tym konkretnym modelu czy również na innych, może nawet niekoniecznie z systemem Microsoftu?
    Ostatnio edytowane przez zeusdg ; 02-07-2015 o 14:47

  • #13

    OFF-LINE

    Dołączył
    06.07.2015
    Posty
    2
    Telefon
    Microsoft Lumia 640
    FW
    8.1
    Operator
    Play
    Dziękuję
    0
    Podziękowano
    0(0)
    Podbijam. Posiadam ten telefon od kilku dni ale bardziej sprecyzuję problem....mainowicie Lumia 640 LTE. Z pojedynczą karta SIM, sieć Play. I wygląda to szczegółowo w ten sposób że jeżeli mam włączone dźwięki to okej, ktoś do mnie dzwoni i to widze, ekran się uruchamia i telefon dzwoni jak być powinno. Normalnie z zablokowanego ekranu wszystko jest ok.
    Ale...jeżeli dźwięki się wycisza i zostawiam wibracje po czym blokuje telefon to wtedy osoba która do mnie się łączy wywala ją na pocztę, mi ani ekran ani wibracje się nie uruchamiają a po chwili przychodzi SMS który już dochodzi, że ktoś próbował się ze mną połączyć chwilę temu.
    Myślałem że to mój egzemplarz jakiś wadliwy ale widze że problem u innych też występuje :/

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,953
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,038(11,126)
    zmień na 3G i sprawdź

  • #15

    OFF-LINE

    Dołączył
    24.06.2015
    Posty
    19
    Telefon
    Microsoft Lumia 640 LTE
    Dziękuję
    12
    Podziękowano
    1
    U mnie nie ma zależności między wyciszeniem dźwięków. Wygląda natomiast, że w trybie oszczędzania energii więcej połączeń przychodzących jest nieudanych.

  • #16
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,244
    Telefon
    Lumia 950 + MS-HD10
    FW
    01078000531623635014
    Operator
    Play PL
    Dziękuję
    173
    Podziękowano
    362(217)
    Mój telefon i operator spełnia wasze warunki, a problemów tego typu nigdy nie miałem. Dodatkowo zawsze mam włączone wszystkie opcje: Bluetooth, transmisja LTE,wi-fi, lokalizacja. Wszystkie połączenia dochodzą obojętne czy telefon jest wyciszony, czy też w trybie oszczędzania energii.
    Oczywiście roaming też włączony.
    Ostatnio edytowane przez Jarosław Skrzymowski ; 06-07-2015 o 23:19

  • #17

    OFF-LINE

    Dołączył
    24.06.2015
    Posty
    19
    Telefon
    Microsoft Lumia 640 LTE
    Dziękuję
    12
    Podziękowano
    1
    Jeżeli masz aktualny opis dot. FW masz starszą wersję systemu. Te problemy pojawiły się wraz z ostatnią aktualizację gdzie wprowadzono m.in. VoLTE (02177.00000.15184.36002).

  • #18
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,244
    Telefon
    Lumia 950 + MS-HD10
    FW
    01078000531623635014
    Operator
    Play PL
    Dziękuję
    173
    Podziękowano
    362(217)
    Cytat Zamieszczone przez zeusdg Zobacz posta
    Jeżeli masz aktualny opis dot. FW masz starszą wersję systemu. Te problemy pojawiły się wraz z ostatnią aktualizację gdzie wprowadzono m.in. VoLTE (02177.00000.15184.36002).
    Mam nowszą wersję od tej co napisałeś: 02177.00000.15184.36003, ale nie zamierzam znajdować problemu, którego nie mam .

  • #19

    OFF-LINE

    Dołączył
    24.06.2015
    Posty
    19
    Telefon
    Microsoft Lumia 640 LTE
    Dziękuję
    12
    Podziękowano
    1
    Masz tą samą,w tym momencie najnowszą wersję systemu (core 02177.00000.15184.36000).
    Dzięki, że dałeś znać jak u Ciebie wygląda sprawa. Który soft masz zainstalowany: brandowany Play czy CV EU?
    Na CV EU też miałem problem z połączeniami przychodzącymi, natomiast tego softu z Playa nie testowałem.
    Ostatnio edytowane przez zeusdg ; 07-07-2015 o 08:47

  • #20
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,244
    Telefon
    Lumia 950 + MS-HD10
    FW
    01078000531623635014
    Operator
    Play PL
    Dziękuję
    173
    Podziękowano
    362(217)
    Cytat Zamieszczone przez zeusdg Zobacz posta
    Masz tą samą,w tym momencie najnowszą wersję systemu (core 02177.00000.15184.36000).
    Dzięki, że dałeś znać jak u Ciebie wygląda sprawa. Który soft masz zainstalowany: brandowany Play czy CV EU?
    Na CV EU też miałem problem z połączeniami przychodzącymi, natomiast tego softu z Playa nie testowałem.
    Soft z Play-a, aktualizacja OTA, nie mam chwilowo czasu na wgrywanie przez LSU.
    Końcówka numeracji mówi o wersji softu.
    Ostatnio edytowane przez Jarosław Skrzymowski ; 07-07-2015 o 10:06

  • Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Nokia Lumie 920 - problem z odbieraniem MMSów
      Przez Wojo w dziale Pytania i odpowiedzi
      Odpowiedzi: 59
      Ostatni post / autor: 16-09-2016, 11:19
    2. Problem z wysyłanie / odbieraniem wiadomości MMS
      Przez Note w dziale Dyskusja ogólna
      Odpowiedzi: 10
      Ostatni post / autor: 12-04-2015, 21:37
    3. Problem z dzwonieniem i odbieraniem.
      Przez k0gut w dziale Dyskusja ogólna
      Odpowiedzi: 21
      Ostatni post / autor: 01-03-2014, 21:29
    4. [Lumia 520] Problem z odbieraniem i wysyłaniem sms
      Przez Olek0404 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 03-11-2013, 22:23
    5. [Lumia 900] Problem z odbieraniem mms
      Przez bartuzo w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 13-10-2013, 12:10

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas