Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 21

Wątek: nie mogę uruchomić telefonu

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    Reklama:
    Wyjmij baterie uruchom program wybierz brak połączenia. Podłącz trzymając v-

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    28.01.2016
    Posty
    10
    Telefon
    lumia 640
    Operator
    plus
    Dziękuję
    3
    Podziękowano
    0(0)
    pomogło ale....musiałam telefon wyłączyć ponieważ chciałam włożyć swoją kartę i....znowu to samo.
    Powtórzyć to co wyżej?

  • #13

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Po wgraniu softu i wyłączeniu telefonu znów piorun?
    Telefon na pewno do końca i poprawnie się zaktualizował?
    Psychologiquement sous-évalué



    Yziekk

  • #14

    OFF-LINE

    Dołączył
    28.01.2016
    Posty
    10
    Telefon
    lumia 640
    Operator
    plus
    Dziękuję
    3
    Podziękowano
    0(0)
    telefon napewno się zaktualizował.
    nie mogę go ponownie włączyć, bo tym razem po znaczku microsoftu pokazuje mi się bateria i migającą wtyczką....

  • #15

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Czyli telefon się rozładował.
    Musisz go najpierw naładować, a dopiero później spróbuj włączyć.
    Po prawidłowym wgraniu softu telefon powinien normalnie się uruchamiać.
    Psychologiquement sous-évalué



    Yziekk

  • #16

    OFF-LINE

    Dołączył
    28.01.2016
    Posty
    10
    Telefon
    lumia 640
    Operator
    plus
    Dziękuję
    3
    Podziękowano
    0(0)
    nie rozładował się bo po tym jak udało mi się go uruchomić pokazywało że ma połowę baterii

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    Wyjmij baterię na 20min wsadź ją i podepnij ładowarkę. Potrzymaj tak godzinę

  • #18

    OFF-LINE

    Dołączył
    28.01.2016
    Posty
    10
    Telefon
    lumia 640
    Operator
    plus
    Dziękuję
    3
    Podziękowano
    0(0)
    wgranie nowego systemu powinno załatwić sprawę?
    Wgrałam system przez wdr....chodziło elegancko przez 3 dni.Wczoraj telefon zaczął się sam wyłączać i włączać....no nic...
    Dziś wyłączył się i jest to samo co w poście pierwszym.Nie chce się włączyć. Po podłączeniu ładowarki pokazuje się znaczek microsoftu, później bateria z cienkim czerwonym paskiem i migająca wtyczka.Zaznaczam że miał 60 % baterii na 15 minut przed tym jak się wyłączył czyli bateria na pewno nie była rozładowana.
    Mam już tego trochę dość, chyba powinnam zanieść go do salonu i niech z nim spadają...tego telefonu nie da się normalnie używać, bo jak się wyłączy to trzeba mieć przy sobie komputer internet kabel i jeszcze dobrego doradcę na forum bo inaczej klapa...

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    raz wgrałeś wystarczy już w domu nic nie zrobisz

  • #20

    OFF-LINE

    Dołączył
    28.01.2016
    Posty
    10
    Telefon
    lumia 640
    Operator
    plus
    Dziękuję
    3
    Podziękowano
    0(0)
    dobra....daję go do serwisu ile można się męczyć....

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Nie chce się uruchomić system.
      Przez Fari w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 18-09-2015, 14:40
    2. [Lumia 535] Nie mogę włączyć telefonu
      Przez marcin_9 w dziale Wsparcie techniczne
      Odpowiedzi: 15
      Ostatni post / autor: 07-04-2015, 14:18
    3. [Lumia 1520] Po aktualizacji do WP 8.1 nie mogę uruchomić aparatu.
      Przez krezus1979 w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 16-07-2014, 12:23
    4. Custom ROM a gwarancja telefonu-Czy mogą nie uznać gwarancji?
      Przez snajper246 w dziale Dyskusja ogólna
      Odpowiedzi: 11
      Ostatni post / autor: 04-11-2013, 22:35

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas