Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 31

Wątek: Nie działające LTE na Lumii 640 LTE

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,865(11,122)
    Reklama:
    bez tego nie masz co szukać dziury w całym skoro w innej konfiguracji działa

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    15.05.2015
    Posty
    12
    Telefon
    Lumia 640 LTE
    Operator
    Plus
    Dziękuję
    4
    Podziękowano
    2(2)
    Ok wszystko działa. Winnym była karta SIM

  • Jeden użytkownik podziękował laress za ten post:

    djtonka (17-05-2015)

  • #13

    OFF-LINE
    Trust me, I have a BEARD Awatar majkel_nw

    Dołączył
    31.08.2012
    Lokalizacja
    Nowiny Wielkie
    Posty
    1,108
    Telefon
    Lumia 550 & 950
    FW
    10.0.14393.726
    Operator
    Plus GSM
    Dziękuję
    194
    Podziękowano
    189(147)
    Cytat Zamieszczone przez laress Zobacz posta
    Ok wszystko działa. Winnym była karta SIM

    Wymieniłeś w Plusie?

  • #14

    OFF-LINE

    Dołączył
    15.05.2015
    Posty
    12
    Telefon
    Lumia 640 LTE
    Operator
    Plus
    Dziękuję
    4
    Podziękowano
    2(2)
    Tak. Tamta, mimo że była dostosowana do LTE, to była wadliwa. Wymienili mi w ramach reklamacji

  • #15

    OFF-LINE
    Trust me, I have a BEARD Awatar majkel_nw

    Dołączył
    31.08.2012
    Lokalizacja
    Nowiny Wielkie
    Posty
    1,108
    Telefon
    Lumia 550 & 950
    FW
    10.0.14393.726
    Operator
    Plus GSM
    Dziękuję
    194
    Podziękowano
    189(147)
    No i bajka

  • #16

    OFF-LINE
    Awatar tribalrage

    Dołączył
    24.09.2012
    Lokalizacja
    Łódź
    Posty
    56
    Telefon
    Lumia 640XL DS
    FW
    Windows 10 Mobile
    Operator
    Plus
    Dziękuję
    42
    Podziękowano
    8(5)
    Dla potomnych. W Plusie czasem w LTE źle się ustawia APN automatyczny. Zamiast plus wskakuje internet. W obu przypadkach działa internet ale tylko na ustawieniu plus działa LTE. Sprawdzone na Sony T3 z LTE. Przed wizytą w salonie polecam sprawdzić. Pomaga ręczne ustawienie APN, wyjęcie karty, czasem restart telefonu.

  • Jeden użytkownik podziękował tribalrage za ten post:

    djtonka (12-06-2015)

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,865(11,122)
    czyli wystarczy edycja APN i zmiana na Plus?

  • #18

    OFF-LINE
    Awatar tribalrage

    Dołączył
    24.09.2012
    Lokalizacja
    Łódź
    Posty
    56
    Telefon
    Lumia 640XL DS
    FW
    Windows 10 Mobile
    Operator
    Plus
    Dziękuję
    42
    Podziękowano
    8(5)
    Tak, niby mała zmiana ale widocznie łączy się jakoś inaczej. Co prawda w lumii 640 tego nie miałem (z automatu dobrze mi ustawiła APN), a tylko w sony T3 ale może się też komuś przytrafić. Karta SIM cały czas ta sama.

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,865(11,122)
    Może skopali przy okazji brandu

  • #20

    OFF-LINE

    Dołączył
    25.05.2013
    Posty
    30
    Telefon
    Lumia620 Lumia640 LTE
    Operator
    Orange
    Dziękuję
    92
    Podziękowano
    4(2)
    Witam. Ja również zauwazylam pewien problem z transmisja danych . Juz dwa razy zdarzyła mi się sytuacja ze przy włączeniu danych komórkowych Internet nie działał dopiero po restarcie telefonu wszystko wraca do normy. Możliwe ze to wina karty sim? Mam przycinaną. Telefon jest z plusa ale karta z Orange.

  • Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 625] Działanie facebook na Lumii 625
      Przez krenrzel w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 05-06-2015, 03:30
    2. Jak działa Car Dash w Lumii 735
      Przez szypjan w dziale Dyskusja ogólna
      Odpowiedzi: 7
      Ostatni post / autor: 19-01-2015, 14:25
    3. [Lumia 925] szybkość działania,płynność lumii 925
      Przez Paweł Kotliński w dziale Dyskusja ogólna
      Odpowiedzi: 24
      Ostatni post / autor: 05-11-2014, 11:20
    4. [Lumia 520] Flip Cover do lumii 520 jak to działa?
      Przez przemo18 w dziale Akcesoria
      Odpowiedzi: 1
      Ostatni post / autor: 12-09-2014, 03:35
    5. [Lumia 920] Nie działa dotyk w Nokii Lumii 920
      Przez Abigail w dziale Wsparcie techniczne
      Odpowiedzi: 17
      Ostatni post / autor: 10-09-2014, 15:40

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas