Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 4 1234 OstatniOstatni
Pokaż wyniki od 1 do 10 z 31

Wątek: Nie działające LTE na Lumii 640 LTE

  1. #1

    OFF-LINE

    Dołączył
    15.05.2015
    Posty
    12
    Telefon
    Lumia 640 LTE
    Operator
    Plus
    Dziękuję
    4
    Podziękowano
    2(2)

    Nie działające LTE na Lumii 640 LTE

    Reklama:
    Witam pierwszy raz.

    W Microsoft Lumii 640 LTE nie działa mi LTE. W ustawieniach mam ustawione Największa prędkość połączenia: 4G. A i tak cały czas telefon chodzi w 3G/H+. Posiadam kartę uSIM, była wymieniana ze starej około pół roku temu. Na stronie abonamenta mam aktywną Usługę LTE. Plus Abonament. Jestem także w zasięgu LTE, bo wkładałem kartę do mobilnego modemu lte i wszystko ok działało. W czym może leżeć problem?

    Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,090(11,128)
    może kwestia jakości odbioru, sygnał na modemie jest silny ?

  • #3
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,244
    Telefon
    Lumia 950 + MS-HD10
    FW
    01078000531623635014
    Operator
    Play PL
    Dziękuję
    173
    Podziękowano
    362(217)
    Tak z ciekawości: w ustawieniach masz napisane 4G,a nie LTE?

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,090(11,128)
    Jarek a to byś zmieniało?

  • #5
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,244
    Telefon
    Lumia 950 + MS-HD10
    FW
    01078000531623635014
    Operator
    Play PL
    Dziękuję
    173
    Podziękowano
    362(217)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Jarek a to byś zmieniało?
    Raczej nie ale czy to możliwe, że w jednym modelu są różne w nazwie opcje?

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,090(11,128)
    a to nazewnictwo, OEM może zmienić lub operator pod swój soft.

  • #7

    OFF-LINE

    Dołączył
    15.05.2015
    Posty
    12
    Telefon
    Lumia 640 LTE
    Operator
    Plus
    Dziękuję
    4
    Podziękowano
    2(2)
    Odkryłem coś ciekawego. Wrzuciłem starter Playa kupiony rok temu i LTE... działa. Czyli jak widać to plus daje cztery litery. A niby mam aktywną usługę LTE... Może karta jest uszkodzona?

    Tak, w opcjach mam zaznaczone 4G. W obu przypadkach
    Ostatnio edytowane przez laress ; 17-05-2015 o 14:12

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,090(11,128)
    pewnie, karty się psują lub ta nie jest gotowa na 4G

  • #9

    OFF-LINE

    Dołączył
    15.05.2015
    Posty
    12
    Telefon
    Lumia 640 LTE
    Operator
    Plus
    Dziękuję
    4
    Podziękowano
    2(2)
    Ale to dziwne, bo na karcie mam napisane, że to karta LTE 01

  • #10

    OFF-LINE
    Trust me, I have a BEARD Awatar majkel_nw

    Dołączył
    31.08.2012
    Lokalizacja
    Nowiny Wielkie
    Posty
    1,109
    Telefon
    Lumia 550 & 950
    FW
    10.0.14393.726
    Operator
    Plus GSM
    Dziękuję
    194
    Podziękowano
    189(147)
    Idź do Plusa i zażądaj wymiany karty. Z tego co wiem to do pół wymieniają za darmo a aktywacja nowej w przeciągu godziny.

  • Strona 1 z 4 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 625] Działanie facebook na Lumii 625
      Przez krenrzel w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 05-06-2015, 03:30
    2. Jak działa Car Dash w Lumii 735
      Przez szypjan w dziale Dyskusja ogólna
      Odpowiedzi: 7
      Ostatni post / autor: 19-01-2015, 14:25
    3. [Lumia 925] szybkość działania,płynność lumii 925
      Przez Paweł Kotliński w dziale Dyskusja ogólna
      Odpowiedzi: 24
      Ostatni post / autor: 05-11-2014, 11:20
    4. [Lumia 520] Flip Cover do lumii 520 jak to działa?
      Przez przemo18 w dziale Akcesoria
      Odpowiedzi: 1
      Ostatni post / autor: 12-09-2014, 03:35
    5. [Lumia 920] Nie działa dotyk w Nokii Lumii 920
      Przez Abigail w dziale Wsparcie techniczne
      Odpowiedzi: 17
      Ostatni post / autor: 10-09-2014, 15:40

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas