Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15

Wątek: Lumia 640 LTE - dwie ikony SIM oraz samoczynne restarty

  1. #1

    OFF-LINE

    Dołączył
    15.08.2017
    Posty
    6
    Telefon
    Lumia 640
    Dziękuję
    8
    Podziękowano
    0(0)

    Lumia 640 LTE - dwie ikony SIM oraz samoczynne restarty

    Reklama:
    Witam,

    Coś mnie podkusiło i zainstalowałem na swojej Lumii 640 LTE obraz systemu W10 built 10240 (Astoria) z tego wątku:
    https://forum.xda-developers.com/win...obile-t3173000

    Po powrocie do wp8 przy użyciu WDRT zaczęły się dziwne problemy:
    1. Na pasku są dwie ikonki kart SIM (jedna jest nieaktywna - myślę, że to pozostałość po W10 B10240 był chyba uniwersalny dla 640LTE i 640DS)
    2. Telefon zaczął się losowo restartować (nie było tego przed instalacją w10)

    Czy ktoś spotkał się z tym problemem? Co zrobić w takiej sytuacji?

    Z góry bardzo dziękuję za pomoc i pozdrawiam,
    Grzegorz

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,098
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,976
    Podziękowano
    232,134(11,293)
    bo wgrałeś nie swój FFU pod nie swój model RM a soft ci na to pozwolił. Poczytaj na forum

  • #3

    OFF-LINE

    Dołączył
    15.08.2017
    Posty
    6
    Telefon
    Lumia 640
    Dziękuję
    8
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    bo wgrałeś nie swój FFU pod nie swój model RM a soft ci na to pozwolił. Poczytaj na forum
    Po pierwsze chciałem podziękować za odpowiedź.
    Co do typu FFU to racja. Nie rozumiem jednak dlaczego jak póżniej wgrałem wp8.1 na swój model RM-1072, to pozostały "śmieci" z poprzedniego romu w postaci dwóch ikon SIM. Nie pomogło także wgranie romu brandowego Play dla RM-1072 i ponowny powrót na stock-a

    Czy jest jakiś sposób, aby się tego pozbyć - wyczyścić wszystko?

    Pozdrawiam,
    Grzegorz

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,098
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,976
    Podziękowano
    232,134(11,293)
    bo zapisało zmiany na innej partycji

  • #5

    OFF-LINE

    Dołączył
    15.08.2017
    Posty
    6
    Telefon
    Lumia 640
    Dziękuję
    8
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    bo zapisało zmiany na innej partycji
    Witam ponownie,

    Czy w związku z tym jest jakiś sposób, aby usunąć te zmiany?
    Czy jest jakiś poradnik, który pomógłby mi w takiej sytuacji jak moja?

    Pozdrawiam,
    Grzegorz

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,098
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,976
    Podziękowano
    232,134(11,293)
    serwis i box, kablem usb nic nie zrobisz

  • #7

    OFF-LINE

    Dołączył
    15.08.2017
    Posty
    6
    Telefon
    Lumia 640
    Dziękuję
    8
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    serwis i box, kablem usb nic nie zrobisz
    No szkoda ... jeszcze raz dziękuję.

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,098
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,976
    Podziękowano
    232,134(11,293)
    na drugi raz wpisz w szukajkę na forum

  • #9

    OFF-LINE

    Dołączył
    15.08.2017
    Posty
    6
    Telefon
    Lumia 640
    Dziękuję
    8
    Podziękowano
    0(0)
    I znowu wyszło, że mądry Polak po szkodzie
    Swoją drogą dalej nie rozumiem dlaczego wgrywając rom dla jednego sim nic nie zmienia skoro tamten potrafił zmienić na dwa sim?

    Pozdrawiam
    Grzegorz

  • #10

    OFF-LINE

    Dołączył
    10.05.2015
    Lokalizacja
    Kielce
    Posty
    276
    Telefon
    Lumia 535 RM-1089
    FW
    REDSTONE
    Operator
    Plus
    Dziękuję
    53
    Podziękowano
    31(20)
    Cytat Zamieszczone przez grgczyz Zobacz posta
    I znowu wyszło, że mądry Polak po szkodzie
    Swoją drogą dalej nie rozumiem dlaczego wgrywając rom dla jednego sim nic nie zmienia skoro tamten potrafił zmienić na dwa sim?

    Pozdrawiam
    Grzegorz
    Może to działa na odwrót wiesz... Z Jednej simki robi dualsim a z dualsimki jednosimkę ;D

    Wysłane za pomocą mTalk

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 950] Samoczynne restarty.
      Przez demoart w dziale Wsparcie techniczne
      Odpowiedzi: 27
      Ostatni post / autor: 15-11-2017, 13:20
    2. [Lumia 925] Samoczynne restarty
      Przez kaeres w dziale Dyskusja ogólna
      Odpowiedzi: 14
      Ostatni post / autor: 27-03-2014, 12:52
    3. [LUMIA 720] Samoczynne restarty
      Przez siekierski89 w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 12-03-2014, 22:35
    4. [Lumia 610] Samoczynne restarty
      Przez shenlon w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 25-10-2013, 21:16
    5. [Lumia 520] Samoczynne restarty
      Przez mayers w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 09-10-2013, 21:01

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas