Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 5 PierwszyPierwszy 12345
Pokaż wyniki od 41 do 48 z 48

Wątek: Komunikat "urządzenie ładuje się powoli"

  1. #41

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,090
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,904
    Podziękowano
    217,211(11,029)
    Reklama:
    A jak i czym czyściłeś

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42

    OFF-LINE

    Dołączył
    15.02.2017
    Posty
    117
    Telefon
    735 i 950XL
    FW
    OTA AU
    Dziękuję
    13
    Podziękowano
    1
    dobre pytanie......

  • #43

    OFF-LINE

    Dołączył
    13.12.2016
    Posty
    23
    Telefon
    Microsoft lumia 950xl
    Operator
    nju
    Dziękuję
    7
    Podziękowano
    1
    Funkcja szybkiego ładowania padła serwis

    Wysłane za pomocą mTalk

  • #44

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,090
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,904
    Podziękowano
    217,211(11,029)
    A jak to zauważyłeś

  • #45

    OFF-LINE

    Dołączył
    25.04.2017
    Posty
    8
    Telefon
    Lumia 640 lte
    Operator
    play
    Dziękuję
    1
    Podziękowano
    0(0)
    kurz wygrzebałem z gniazda przy pomocy igły a styki czyściłem preparatami kontaktS oraz kontaktU

  • #46

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,090
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,904
    Podziękowano
    217,211(11,029)
    Ale skąd wiesz że padła

  • #47

    OFF-LINE

    Dołączył
    15.02.2017
    Posty
    117
    Telefon
    735 i 950XL
    FW
    OTA AU
    Dziękuję
    13
    Podziękowano
    1
    Cytat Zamieszczone przez Grzegorz9 Zobacz posta
    Funkcja szybkiego ładowania padła serwis

    Wysłane za pomocą mTalk
    tia, zwłaszcza w urządzeniach które jej nie miały

  • #48

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,090
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,904
    Podziękowano
    217,211(11,029)
    to jest ichnie ładowanie, nie certyfikowane

  • Strona 5 z 5 PierwszyPierwszy 12345

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Komunikat "Urządzenie laduje się powoli" na kazdej ładowarce
      Przez Akwilian Szubert w dziale Wsparcie techniczne
      Odpowiedzi: 42
      Ostatni post / autor: 29-04-2016, 20:48
    2. Aplikacja allego, komunikat"zaloguj się proszę"
      Przez FilipeG w dziale Programy
      Odpowiedzi: 6
      Ostatni post / autor: 22-09-2015, 20:05
    3. [Lumia 520] Komunikat: "ERROR: Unable to find a bootable option. Press any key to shut down".
      Przez meowtyna w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 03-11-2014, 21:22
    4. Komunikat "nie można nawiązać Połączenia" chat
      Przez Makumba w dziale Pytania i odpowiedzi
      Odpowiedzi: 17
      Ostatni post / autor: 02-12-2013, 08:44
    5. Odpowiedzi: 9
      Ostatni post / autor: 06-08-2013, 18:11

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas