Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 23

Wątek: [lumia 640 ds] brak kopiowanych zdjęć w aplikacji "zdjęcia"

  1. #11

    OFF-LINE

    Dołączył
    20.09.2014
    Lokalizacja
    Kraków
    Posty
    94
    Telefon
    Lumia 640xl ds
    FW
    WP8.1
    Operator
    Orange/T-m
    Dziękuję
    4
    Podziękowano
    6(6)
    Reklama:
    Niestety, żadne działania naprawcze nie przynoszą skutku. Wgrałem foldery do pamięci fona i tu wszystko gra. Sformatowałem ponownie kartę SD i dalej d...! Kopiowałem pojedyncze foldery, a nawet pojedyncze fotki i kiszka. Ciekawe
    Muza wgrana na kartę SD jest ok. Aplikacja "muzyka" rozpoznaje wszystkie pliki.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    A jaka karta, firma?

  • #13

    OFF-LINE

    Dołączył
    04.02.2015
    Posty
    49
    Telefon
    Lumia 730 dual sim
    FW
    WP 8.1
    Dziękuję
    5
    Podziękowano
    6(5)
    Spróbuj z komputera wgrać najpierw na pamięć telefonu a potem przenieś za pomocą aplikacji "Pliki" na kartę pamięci. U mnie pomogło.

  • #14

    OFF-LINE

    Dołączył
    20.09.2014
    Lokalizacja
    Kraków
    Posty
    94
    Telefon
    Lumia 640xl ds
    FW
    WP8.1
    Operator
    Orange/T-m
    Dziękuję
    4
    Podziękowano
    6(6)
    Chyba już wszystko jasne. Wygląda na to, że WP nie lubi kopiowania zbyt dużej ilości bajtów w jednym podejściu. Kopiowałem fotki małymi partiami i jest ok.

  • Jeden użytkownik podziękował czto za ten post:

    djtonka (15-07-2015)

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    Miałem pisać, znaczy pytać o ilość kopiowanych plików. Pamiętaj że WP korzysta z MTP

  • #16

    OFF-LINE

    Dołączył
    13.02.2014
    Posty
    22
    Telefon
    Lumia 640 DS
    Operator
    PLAY/PLAY
    Dziękuję
    2
    Podziękowano
    1
    Mam dokładnie ten sam problem. Zamieniłem się z tatą kartami. Tata dostał moją GoodRAM 16GB class10 (Lumia 520) a ja wziąłem jego ADATA 32GB class 10 (Lumia 640 DS). Przegrałem dane i dupa - dokładnie jak pisze @Czto. Pokombinuję, nie lubię że na taką błahą rzecz jak zgrywanie plików muszę przeznaczyć dużo czasu :/

  • #17

    OFF-LINE

    Dołączył
    14.11.2014
    Posty
    193
    Telefon
    Microsoft Lumia 640 DS
    Operator
    NJU
    Dziękuję
    30
    Podziękowano
    15(13)
    A ja w odwrotną stronę mialem problem. Przy kopiowaniu fotek i filmów z telefonu do komputera mimo zaznaczenia wszystkiego to część się nie skopiowała. Bylo to kilka gb na raz.


    Wklepane Lumia 640 DS Tapatalk

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    Niezły tandem tandet, adata i goodram

  • #19

    OFF-LINE

    Dołączył
    13.02.2014
    Posty
    22
    Telefon
    Lumia 640 DS
    Operator
    PLAY/PLAY
    Dziękuję
    2
    Podziękowano
    1
    A więc spędziłem na kopiowaniu plików 4,5h. Procedura wyglądała tak:
    Zawartość folderu ze zdjęciami przenosiłem z komputera na telefon a potem aplikacją Pliki zakładałem folder na karcie SD. Następnie przenosiłem zdjęcia z telefonu do folderu na karcie.
    (Nie zawsze działało - trzeba było kilku podejść -_-)
    P.S. aplikacja Zdjęcia nie radzi sobie z umieszczaniem zdjęć chronologicznie w czasie także w widoku ogólnym jest bałagan. Np. filmy nie są poustawiane w przedziałach w których zostały zrobione, a są zgrupowane teraz (w sierpniu).

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    ale przyczynę znalazłeś?

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 11
      Ostatni post / autor: 12-04-2017, 06:22
    2. Nieodczytywane przez telefon, oraz niewidoczne "obrazy" w Zdjęciach.
      Przez Sonczek^^ w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 16-04-2015, 18:11
    3. [Lumia 1320] Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".
      Przez Haziaj w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 28-02-2015, 18:03
    4. [Lumia 930] Zdjęcia większe niż 5Mpix w aplikacji "Aparat"?
      Przez mxmxmxmxmx w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 20-12-2014, 10:36

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas