Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 23

Wątek: [lumia 640 ds] brak kopiowanych zdjęć w aplikacji "zdjęcia"

  1. #1

    OFF-LINE

    Dołączył
    20.09.2014
    Lokalizacja
    Kraków
    Posty
    94
    Telefon
    Lumia 640xl ds
    FW
    WP8.1
    Operator
    Orange/T-m
    Dziękuję
    4
    Podziękowano
    6(6)

    [lumia 640 ds] brak kopiowanych zdjęć w aplikacji "zdjęcia"

    Reklama:
    Witam

    Kopiowałem kilka folderów ze zdjęciami na kartę SD. Wszystko jest cacy, poza tym, że zdjęć nie widzi aplikacja "Zdjęcia". Widoczny jest tylko jeden folder. Menadżer plików "Pliki" widzi zdjęcia.
    Próbowałem operacje przeprowadzić przy użyciu aplikacji "Windows Phone" na komputerze, ale też bez skutku.

    Macie jakiś pomysł jak to rozgryźć? Dzięki

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,077(11,127)
    Swoje katalogi nadal muszą być w Zdjęcia (Pictures)

  • #3

    OFF-LINE

    Dołączył
    20.09.2014
    Lokalizacja
    Kraków
    Posty
    94
    Telefon
    Lumia 640xl ds
    FW
    WP8.1
    Operator
    Orange/T-m
    Dziękuję
    4
    Podziękowano
    6(6)
    Foldery że zdjęciami umieściłem w katalogu "pictures".

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,077(11,127)
    Potasuj fotki

  • #5

    OFF-LINE

    Dołączył
    20.09.2014
    Lokalizacja
    Kraków
    Posty
    94
    Telefon
    Lumia 640xl ds
    FW
    WP8.1
    Operator
    Orange/T-m
    Dziękuję
    4
    Podziękowano
    6(6)
    Potasowane, bez skutku.

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,077(11,127)
    napisałeś że widoczny jest jeden folder,to ten główny gdzie też są pliki?

  • #7

    OFF-LINE

    Dołączył
    20.09.2014
    Lokalizacja
    Kraków
    Posty
    94
    Telefon
    Lumia 640xl ds
    FW
    WP8.1
    Operator
    Orange/T-m
    Dziękuję
    4
    Podziękowano
    6(6)
    Kopiowałem cztery foldery ze zdjęciami na kartę SD do katalogu "pictures". Po zakończeniu operacji aplikacja "zdjęcia" wyświetla tylko zdjęcia z jednego folderu, pozostałych trzech folderów ani zdjęć nie widać.
    Sprawdziłem przy pomocy menadżera "pliki" czy foldery są na karcie w katalogu "pictures" i wszystko jest ok. Wszystkie cztery foldery są w pliku docelowym.

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,077(11,127)
    a jesteś online bo system musi miniaturki z OD zsynchonizować

  • #9

    OFF-LINE

    Dołączył
    20.09.2014
    Lokalizacja
    Kraków
    Posty
    94
    Telefon
    Lumia 640xl ds
    FW
    WP8.1
    Operator
    Orange/T-m
    Dziękuję
    4
    Podziękowano
    6(6)
    Oj, nie wiem. W takim razie spróbuje to zrobić jeszcze raz.

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,077(11,127)
    jeśli wrzuciłeś tego dużo to sam widzisz że system widzi pliki a Galeria sama w sobie musi się przegryźć

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 11
      Ostatni post / autor: 12-04-2017, 06:22
    2. Nieodczytywane przez telefon, oraz niewidoczne "obrazy" w Zdjęciach.
      Przez Sonczek^^ w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 16-04-2015, 18:11
    3. [Lumia 1320] Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".
      Przez Haziaj w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 28-02-2015, 18:03
    4. [Lumia 930] Zdjęcia większe niż 5Mpix w aplikacji "Aparat"?
      Przez mxmxmxmxmx w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 20-12-2014, 10:36

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas