Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 12 z 12

Wątek: [Lumia 640]"formatowanie karty SD nie zakończyło się pomyślnie" nowa karta 64GB ADATA

  1. #11

    OFF-LINE

    Dołączył
    28.02.2016
    Posty
    1
    Telefon
    Lumia 640 LTE
    Dziękuję
    1
    Podziękowano
    0(0)
    Reklama:
    Cytat Zamieszczone przez Grzegorz Seibert Zobacz posta
    Tak problem dotyczy samej karty.
    Po sformatowaniu karty, po ok. 5 sec pojawiają się pliki które miałem na Lumi łącznie z folderami WPSystem itp.
    Pliki pojawiają się nawet po usunięciu partycji na karcie i utworzeniu nowej
    Sprawdź, czy partycja ma status "Logical" z poziomu jakiegoś programu na pc.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Cytat Zamieszczone przez Grzegorz Seibert Zobacz posta
    Tak problem dotyczy samej karty.
    Po sformatowaniu karty, po ok. 5 sec pojawiają się pliki które miałem na Lumi łącznie z folderami WPSystem itp.
    Pliki pojawiają się nawet po usunięciu partycji na karcie i utworzeniu nowej

    Miałem coś podobnego u siebie jak przechodziłem z 8.0 do 8.1Cyan.Zmieniłem system plików na ExFat( na pc przeformatowałem)a kartę mam kingstone 32gb kupiłem ją jeszcze za czasów 8.0.Także jak to jest,że czytam wiele artykułów,że niedomagają...A mi jakoś działa może nie rakieta ale jednak(kupowałem ją do 625),a używałem ją przez czytnik wiele razy jako boot dysk win7 na pc,bo pena gdzieś "posiałem"

    Wysłane za pomocą mTalk

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Przeglądarka Edge - jak zamienić przycisk "Karty" na "Ulubione" ?
      Przez milosz6047 w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 26-12-2015, 11:42
    2. [Lumia 530] "Czujnik pamięci" nie widzi karty SD, a "Pliki" widzą?
      Przez TomPL w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 12-01-2015, 16:02
    3. Nowa "używana" Lumia.
      Przez Windowsowicz w dziale Dyskusja ogólna
      Odpowiedzi: 41
      Ostatni post / autor: 14-01-2014, 09:26
    4. [Lumia 820] "Zwariowana" karta pamięci?
      Przez stpman w dziale Wsparcie techniczne
      Odpowiedzi: 39
      Ostatni post / autor: 23-12-2013, 19:48
    5. Odpowiedzi: 4
      Ostatni post / autor: 17-07-2013, 21:27

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas