Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 31

Wątek: Lagowanie przy odblokowywaniu ekranu

  1. #21

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,101
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,743(11,084)
    Reklama:
    Pewnie operator tylko

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar pkonrad

    Dołączył
    19.04.2015
    Lokalizacja
    małoPOLSKA
    Posty
    879
    Telefon
    Lumia 820
    FW
    10.0.10586.682
    Operator
    Plus
    Dziękuję
    281
    Podziękowano
    94(79)
    Chyba tak.

  • #23

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,101
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,743(11,084)
    w sumie to straszny model, nie rozumiem decyzji o jego powstaniu nawet

  • #24

    OFF-LINE
    Awatar pkonrad

    Dołączył
    19.04.2015
    Lokalizacja
    małoPOLSKA
    Posty
    879
    Telefon
    Lumia 820
    FW
    10.0.10586.682
    Operator
    Plus
    Dziękuję
    281
    Podziękowano
    94(79)
    Dlaczego straszny. Dla kogoś kto potrzebuje taniego telefonu to całkiem fajna alternatywa. Nówka zaplombowana sztuka z salonu Orange na Allegro kosztowała 199 zł + wysyłka.

    Wysłane z mojego GT-I9506 przy użyciu Tapatalka

  • #25

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,101
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,743(11,084)
    zgadza się, mówię z perspektywy wielu lat z WP

  • #26

    OFF-LINE
    Awatar pkonrad

    Dołączył
    19.04.2015
    Lokalizacja
    małoPOLSKA
    Posty
    879
    Telefon
    Lumia 820
    FW
    10.0.10586.682
    Operator
    Plus
    Dziękuję
    281
    Podziękowano
    94(79)
    Z tą Lumia 532 szwagra coś chyba jednak nie do końca jest ok. Zdarza sie, że rano telefon nie reaguje, tak jakby został wyłączony, ale nie można go włączyć. Pomaga dopiero wyjęcie baterii. Nie wiem, czy spróbować zrobić reinstalacje softu przez Windows Device Recovery Tool, czy wgrać całkowicie czysty soft bez informacji o operatorze Orange, czy wgrać W10M z Insidera? A może lepiej dać sobie spokój i oddać telefon od razu do serwisu? :|

  • #27

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,101
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,743(11,084)
    czyli coś z czujnikiem, folii nie ma?

  • #28

    OFF-LINE
    Awatar pkonrad

    Dołączył
    19.04.2015
    Lokalizacja
    małoPOLSKA
    Posty
    879
    Telefon
    Lumia 820
    FW
    10.0.10586.682
    Operator
    Plus
    Dziękuję
    281
    Podziękowano
    94(79)
    Nie ma folii.

  • #29

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,101
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,743(11,084)
    to na warsztat leci

  • #30

    OFF-LINE
    Awatar pkonrad

    Dołączył
    19.04.2015
    Lokalizacja
    małoPOLSKA
    Posty
    879
    Telefon
    Lumia 820
    FW
    10.0.10586.682
    Operator
    Plus
    Dziękuję
    281
    Podziękowano
    94(79)
    Rozumiem, że przez "warsztat" masz na myśli serwis?

  • Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 930] Długie włączanie ekranu przy wybudzaniu
      Przez miaucoon w dziale Wsparcie techniczne
      Odpowiedzi: 17
      Ostatni post / autor: 28-06-2015, 08:22
    2. Odpowiedzi: 14
      Ostatni post / autor: 07-02-2015, 14:40
    3. [Lumia 710] Błąd przy odblokowywaniu bootloadera
      Przez filips110 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 27-07-2014, 20:23
    4. Problemy z kolorem przy odblokowywaniu telefonu
      Przez smpa w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 19-04-2014, 11:33
    5. [Lumia 820] Blokada ekranu przy połączeniu
      Przez TabTom w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-09-2013, 23:09

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas