Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 31

Wątek: Lagowanie przy odblokowywaniu ekranu

  1. #11

    OFF-LINE
    Awatar maxpayneau

    Dołączył
    19.05.2015
    Posty
    34
    Telefon
    1020, 532, 830
    Operator
    Virgin
    Dziękuję
    39
    Podziękowano
    1
    Reklama:
    Przepraszam nie rozumiem ostatniego zdania. Ze ja mam nie aktualizować przez 6 miesięcy czy ze nie będzie aktualizacji przez 6 miesięcy?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,864(11,122)
    nie będziesz miał co aktyalizować

  • #13

    OFF-LINE

    Dołączył
    09.02.2013
    Lokalizacja
    Warszawa
    Posty
    282
    Telefon
    L950
    FW
    W10 AU
    Operator
    Orange
    Dziękuję
    84
    Podziękowano
    60(41)
    Nie wiem, czy to będzie pocieszenie dla autora wątku, ale w mojej L532 dzieje się tak samo. Naciskam guzik i czekam kilka sekund zanim zaświeci się ekran. Nie dzieje się tak za każdym razem. Najczęściej dzieje się to gdy telefon dłużej poleży niebudzony. I z tego co pamiętam, problem pojawił się zanim miałem na telefonie jakikolwiek OTA. Nie chce mi się wgrywać nowego softu, ustawiać potem wszystkiego od nowa, więc jakoś nauczyłem się z tym żyć Ale fakt - wkurzające na maksa.

  • #14

    OFF-LINE
    Awatar maxpayneau

    Dołączył
    19.05.2015
    Posty
    34
    Telefon
    1020, 532, 830
    Operator
    Virgin
    Dziękuję
    39
    Podziękowano
    1
    Ja ściągam przez Windows Phone Recovery 1,43 GB już dzień bo przy małej prędkości, jutro się dociągnie i zobaczę czy pomoże

  • #15

    OFF-LINE
    Awatar maxpayneau

    Dołączył
    19.05.2015
    Posty
    34
    Telefon
    1020, 532, 830
    Operator
    Virgin
    Dziękuję
    39
    Podziękowano
    1
    Po flashowaniu przez WSRT problem pozostał, telefon oddałem mamie i kupiłem 830. Poczekamy do W10 pewnie pomoże.

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,864(11,122)
    Ma działać na Denim. 10 to nie rozwiązanie zawsze można płyta mogła być walnięta.

  • #17

    OFF-LINE

    Dołączył
    08.04.2015
    Posty
    5
    Telefon
    np. HTC
    Dziękuję
    26
    Podziękowano
    1

  • Jeden użytkownik podziękował adolfinio za ten post:

    djtonka (08-10-2015)

  • #18

    OFF-LINE
    Awatar pkonrad

    Dołączył
    19.04.2015
    Lokalizacja
    małoPOLSKA
    Posty
    879
    Telefon
    Lumia 820
    FW
    10.0.10586.682
    Operator
    Plus
    Dziękuję
    281
    Podziękowano
    94(79)
    Cytat Zamieszczone przez jano7878 Zobacz posta
    Nie wiem, czy to będzie pocieszenie dla autora wątku, ale w mojej L532 dzieje się tak samo. Naciskam guzik i czekam kilka sekund zanim zaświeci się ekran. Nie dzieje się tak za każdym razem. Najczęściej dzieje się to gdy telefon dłużej poleży niebudzony. I z tego co pamiętam, problem pojawił się zanim miałem na telefonie jakikolwiek OTA. Nie chce mi się wgrywać nowego softu, ustawiać potem wszystkiego od nowa, więc jakoś nauczyłem się z tym żyć Ale fakt - wkurzające na maksa.
    Dzisiaj kupiłem dla szwagra Lumie 532 bez Dual SIM z Orange i jest dokładnie taki sam problem. Nie było nic aktualizowane OTA. Telefon po wyjęciu z pudełka miał już najnowszą dostępną wersję WP8.1

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,864(11,122)
    ale soft Orange?

  • #20

    OFF-LINE
    Awatar pkonrad

    Dołączył
    19.04.2015
    Lokalizacja
    małoPOLSKA
    Posty
    879
    Telefon
    Lumia 820
    FW
    10.0.10586.682
    Operator
    Plus
    Dziękuję
    281
    Podziękowano
    94(79)
    Brandu żadnego nie ma, ale w informacjach gdzieś tam rzuciło mi się w oczy, że soft z Orange.

  • Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 930] Długie włączanie ekranu przy wybudzaniu
      Przez miaucoon w dziale Wsparcie techniczne
      Odpowiedzi: 17
      Ostatni post / autor: 28-06-2015, 09:22
    2. Odpowiedzi: 14
      Ostatni post / autor: 07-02-2015, 15:40
    3. [Lumia 710] Błąd przy odblokowywaniu bootloadera
      Przez filips110 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 27-07-2014, 21:23
    4. Problemy z kolorem przy odblokowywaniu telefonu
      Przez smpa w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 19-04-2014, 12:33
    5. [Lumia 820] Blokada ekranu przy połączeniu
      Przez TabTom w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 13-09-2013, 00:09

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas