Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 4 1234 OstatniOstatni
Pokaż wyniki od 1 do 10 z 31

Wątek: Lagowanie przy odblokowywaniu ekranu

  1. #1

    OFF-LINE
    Awatar maxpayneau

    Dołączył
    19.05.2015
    Posty
    34
    Telefon
    1020, 532, 830
    Operator
    Virgin
    Dziękuję
    39
    Podziękowano
    1

    Lagowanie przy odblokowywaniu ekranu

    Reklama:
    Po aktualizacji do wersji 8.10.14234.375 podczas wybudzania telefonu czasami trzeba czekać około 3s. na pojawienie się ekranu odblokowywania. Nie instalowałem Live lock screen beta. Próbowałem włączyć i wyłączyć Kids korner ale nic nie pomogło. Zmieniałem też ekrany blokowania na pogodę i inne aplikacje i potem znowu na zdjęcie i nadal nic.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,344
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,775
    Podziękowano
    202,426(10,597)
    czyli OTA a OTA to zło. Podłącz pod komputer i zainstaluj lumia software recovery tool z forum

  • Jeden użytkownik podziękował djtonka za ten post:

    maxpayneau (24-08-2015)

  • #3

    OFF-LINE
    Awatar maxpayneau

    Dołączył
    19.05.2015
    Posty
    34
    Telefon
    1020, 532, 830
    Operator
    Virgin
    Dziękuję
    39
    Podziękowano
    1
    Pouczyłem się ale napotkałem się na info w LSRT, że "Na zerwerze nie odnaleziono pakietu z informacjami o telefonie"
    Clipboard012.jpg
    Ostatnio edytowane przez maxpayneau ; 02-09-2015 o 19:42

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,344
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,775
    Podziękowano
    202,426(10,597)
    spróbuj windows phone recovery tool

  • Jeden użytkownik podziękował djtonka za ten post:

    maxpayneau (24-08-2015)

  • #5

    OFF-LINE
    Awatar maxpayneau

    Dołączył
    19.05.2015
    Posty
    34
    Telefon
    1020, 532, 830
    Operator
    Virgin
    Dziękuję
    39
    Podziękowano
    1
    OK czyli jak teraz kliknę "Ponownie zainstaluj oprogramowanie" to powinno pomóc bo zainstaluje się świeży system bez aktualizacji OTA?
    Clipboard02.jpg

  • #6

    OFF-LINE

    Dołączył
    16.01.2015
    Lokalizacja
    Katowice
    Posty
    1,081
    Telefon
    Nokia Lumia 930
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    40
    Podziękowano
    189(162)
    Wgra się świeży, tylko zrób sobie wcześniej kopie

  • Jeden użytkownik podziękował Wojtex16 za ten post:

    maxpayneau (24-08-2015)

  • #7

    OFF-LINE
    Awatar maxpayneau

    Dołączył
    19.05.2015
    Posty
    34
    Telefon
    1020, 532, 830
    Operator
    Virgin
    Dziękuję
    39
    Podziękowano
    1
    Ok dzięki ale teraz i tak tego nie zrobię bo pracuję na Aero2 i ściągnięcie ponad 300 MB to już się robi problem bo sieć się rozłącza po 1h :/ Czas chyba kupić sobie w końcu normalnego neta.

    Zauważyłem że po wyjęciu karty sd chyba problem ustapil.

    Niestety bez karty też laguje.
    Ostatnio edytowane przez maxpayneau ; 25-08-2015 o 09:58

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,344
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,775
    Podziękowano
    202,426(10,597)
    Kopii nie przywracaj

  • #9

    OFF-LINE
    Awatar maxpayneau

    Dołączył
    19.05.2015
    Posty
    34
    Telefon
    1020, 532, 830
    Operator
    Virgin
    Dziękuję
    39
    Podziękowano
    1
    Zanim jednak to zrobię podzielić się chciałabym wątpliwościami bo nie rozumiem na jakiej zasadzie ma mi to pomóc

    1. Jesli nie przywrócę kopii to będę musiał instalować i ustawiać wszystko od nowa (utrata SMS) co nie jest fajne.
    2. Żeby nie dostawać znowu aktualizacji OTA będę musiał wyłączyć automatyczną aktualizacje co budzi mój niepokój.
    3. Może jednak się pomęczyć i poczekać do W10?
    Ostatnio edytowane przez maxpayneau ; 02-09-2015 o 11:30

  • #10

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,344
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,775
    Podziękowano
    202,426(10,597)
    wpierw widzę potrzebujesz podstaw wiedzy na temat systemu
    po kopii też instalujesz wszystko, znaczy sam sklep. wow
    sms wracają mimo braku przywracania kopii
    jakiej OTA oczekujesz? Wgrywasz najnowszy soft i nie nic nowego przez 6 miesięcy

  • Strona 1 z 4 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 930] Długie włączanie ekranu przy wybudzaniu
      Przez miaucoon w dziale Wsparcie techniczne
      Odpowiedzi: 17
      Ostatni post / autor: 28-06-2015, 09:22
    2. Odpowiedzi: 14
      Ostatni post / autor: 07-02-2015, 15:40
    3. [Lumia 710] Błąd przy odblokowywaniu bootloadera
      Przez filips110 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 27-07-2014, 21:23
    4. Problemy z kolorem przy odblokowywaniu telefonu
      Przez smpa w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 19-04-2014, 12:33
    5. [Lumia 820] Blokada ekranu przy połączeniu
      Przez TabTom w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 13-09-2013, 00:09

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas