Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 41 do 50 z 52

Wątek: Problem z ładowaniem baterii

  1. #41

    OFF-LINE

    Dołączył
    30.10.2014
    Posty
    11
    Telefon
    nokia
    Dziękuję
    0
    Podziękowano
    0(0)
    Reklama:
    Niestety miernika nie posiadam ale popytam tylko czy coś z tego będzie czy już do wywalenia.
    Ładuje się jak mu się zachce. Wartości przy ładowaniu skaczą od 80 do 300 i nie ma wpływu czy ładowany przy kompie czy z sieciowego zasilania. Może nawet idzie to lepiej na usb. Po wyciągnięciu baterii na 20 min zachowuje się w miarę normalnie, tzn naładuje się raz i przy następnym znowu jest ten sam problem czyli ładowanie do pewnego progu.
    Jest sens się bawić tym telefonem czy już przeznaczyć na części albo narzędzie do samoobrony

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,107
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,772(11,085)
    jak sama bateria to czemu nie ale bez miernika nic nie zrobimy

  • #43

    OFF-LINE

    Dołączył
    30.10.2014
    Posty
    11
    Telefon
    nokia
    Dziękuję
    0
    Podziękowano
    0(0)
    Miałem chwile czasu i postanowiłem sprawdzić co ten telefon wyczynia.
    Zaciekawiła mnie jedna przypadłość. całkiem przypadkiem zobaczyłem że, nie ładuje jak jest wygaszony.
    przy odblokowaniu telefonu zaczyna ładować.
    Wyłączyłem blokadę, wyciągnąłem baterie na 20 min i podłączyłem do ładowarki, zobaczymy co teraz zrobi.
    Niestety to też nie pomogło.
    Doszło do 39%, spadło current spadło do 50-150 i po ładowaniu
    Ostatnio edytowane przez uber ; 19-11-2014 o 12:17

  • #44

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,107
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,772(11,085)
    Czyli przy większym zapotrzebowaniu dopiero startuje.pytanie czy chcesz się bawić to ci powiem co sprawdzać

  • #45

    OFF-LINE

    Dołączył
    30.10.2014
    Posty
    11
    Telefon
    nokia
    Dziękuję
    0
    Podziękowano
    0(0)
    Jasne jeśli tylko coś uda się z tym zrobić
    Dziwne że nie chce przekroczyć 40%
    Dojdzie do 38-39 i wartość spada i kończy się ładowanie.

  • #46

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,107
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,772(11,085)
    To co z tym miernikiem?

  • #47

    OFF-LINE

    Dołączył
    30.10.2014
    Posty
    11
    Telefon
    nokia
    Dziękuję
    0
    Podziękowano
    0(0)
    Sprawdziłem baterie miernikiem i podaje 3,7

  • #48

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,107
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,772(11,085)
    Zmierz wartość BSI. Rezystancja pomiędzy masą a tym nieopisanym stykiem

  • #49

    OFF-LINE

    Dołączył
    30.10.2014
    Posty
    11
    Telefon
    nokia
    Dziękuję
    0
    Podziękowano
    0(0)
    Sprawdzałem między wszystkimi 3 i wychodziły wartości 3,7; 3,71 i 0 chyba że mierzyłem nie to co trzeba.
    A czy to nie będzie problem z układem ładowania??
    Zachowuje się dziwnie, czasami przez USB ładuje a nie chce przez sieć.
    Czasami to 0 reakcji na cokolwiek, a znowu innym razem nie ładuje jak się wygasi i włączy blokada.
    Zaczynam się zastanawiać czy gra warta świeczki z tym telefonem.

  • #50

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,107
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,936
    Podziękowano
    219,772(11,085)
    nie napięcie a rezystancję

  • Strona 5 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z ładowaniem indukcyjnym
      Przez Ukochany Katolik w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 17-04-2014, 00:09
    2. Problem z ładowaniem
      Przez djvampires w dziale Wsparcie techniczne
      Odpowiedzi: 15
      Ostatni post / autor: 08-03-2014, 12:25
    3. Problem z ładowaniem
      Przez Krzysztof Jajko w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 25-01-2014, 08:59
    4. Problem z ładowaniem
      Przez bandyta123 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 20-12-2013, 07:55
    5. problem z ładowaniem
      Przez rafi1968 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 13-11-2013, 01:46

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas