Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 31 do 40 z 52

Wątek: Problem z ładowaniem baterii

  1. #31

    OFF-LINE

    Dołączył
    30.10.2014
    Posty
    11
    Telefon
    nokia
    Dziękuję
    0
    Podziękowano
    0(0)
    Reklama:
    Witam.
    Mam problem z 610 a dokładnie z ładowaniem.
    Wartości charging oscylują w okolicach 250-300.
    Dojdzie do 26% i spada.
    Ładowarka sprawdzona - przynajmniej 620 ładuje

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,758
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,005(10,998)
    Wyjmij baterię na 20min, wsadź i ładuj ponownie

  • #33

    OFF-LINE

    Dołączył
    30.10.2014
    Posty
    11
    Telefon
    nokia
    Dziękuję
    0
    Podziękowano
    0(0)
    Niestety niewiele to pomogło, doładowało do 66% i więcej już nie ruszyło

  • #34

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,758
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,005(10,998)
    zrób tak ponownie z tym że wsadź kabel a potem dopiero baterię i niech się uruchomi tak

  • #35

    OFF-LINE

    Dołączył
    30.10.2014
    Posty
    11
    Telefon
    nokia
    Dziękuję
    0
    Podziękowano
    0(0)
    Dzięki. Na razie pomogło. zobaczymy co będzie się działo po rozładowaniu.

  • #36

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,758
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,005(10,998)
    Kolejnym razem tak samo zacznij ładować bez względu na stan baterii

  • #37

    OFF-LINE

    Dołączył
    30.10.2014
    Posty
    11
    Telefon
    nokia
    Dziękuję
    0
    Podziękowano
    0(0)
    Problem wrócił bardzo szybko. Ponownie przerywa ładowanie tylko teraz na 60% mimo zastosowania się do wskazówek.
    Czy oby nie był to problem z płytą i telefon do wywalenia??

  • #38

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,758
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,005(10,998)
    ten prąd ładowania ciągle nie przekracza 300mA na sieciowej?

  • #39

    OFF-LINE

    Dołączył
    30.10.2014
    Posty
    11
    Telefon
    nokia
    Dziękuję
    0
    Podziękowano
    0(0)
    Teraz to już w ogóle głupieje. Był czas że oscylowało w okolicach 300. Prąd coraz słabszy i bez różnicy czy na ładowarce czy na kompie z tego co wiem bo telefon ten ma dziewczyna. Teraz przy całkowitym rozładowaniu nawet nie chce się uruchomić po podpięciu pod ładowarkę. Dzisiaj pewnie go będę miał to sprawdzę dokładniej.

  • #40

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,758
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,896
    Podziękowano
    216,005(10,998)
    jak masz miernik to potrzeba sprawdzić rezystancję BSI

  • Strona 4 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z ładowaniem indukcyjnym
      Przez Ukochany Katolik w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 17-04-2014, 00:09
    2. Problem z ładowaniem
      Przez djvampires w dziale Wsparcie techniczne
      Odpowiedzi: 15
      Ostatni post / autor: 08-03-2014, 12:25
    3. Problem z ładowaniem
      Przez Krzysztof Jajko w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 25-01-2014, 08:59
    4. Problem z ładowaniem
      Przez bandyta123 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 20-12-2013, 07:55
    5. problem z ładowaniem
      Przez rafi1968 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 13-11-2013, 01:46

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas