Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 16 z 16

Wątek: Problem z ładowaniem

  1. #11

    OFF-LINE
    Moderator Globalny

    Dołączył
    12.08.2013
    Posty
    526
    Telefon
    Galaxy S Plus, Lumia 800
    Operator
    Play
    Dziękuję
    48
    Podziękowano
    124(67)
    Reklama:
    Możliwe, że switch do wymiany. To że miga to znaczy że laduje ale pewnie wciska sie power cały czas i nie jeat się w stanie telefon odpalic. Przydała by sie zewnetrzna ładowarka.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Jak miga to znaczy że HW ładuje baterię, masz jakąś lepszą ładowarkę? Wyjmij baterię, wsadź i podłącz ładowarkę i tak zostaw

  • #13

    OFF-LINE

    Dołączył
    23.06.2013
    Posty
    19
    Telefon
    L610
    Operator
    Play, Plus
    Dziękuję
    5
    Podziękowano
    0(0)
    No więc.. nie wiem jak, nie wiem czemu, udało mi się naładować telefon do poziomu 52%, mimo że telefon był podłaczony do prądu, poziom naładowania baterii regularnie zaczął spadać, kie tel. nie używam, ładuje się on, ale baaardzo długo.. poza tym zauważyłem, że wystarczy lekko poruszyć baterię, a telefon się wyłącza,

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Czyli styk BSI nie kontaktuje. Nie rusza się ten na płycie?

  • #15

    OFF-LINE

    Dołączył
    23.06.2013
    Posty
    19
    Telefon
    L610
    Operator
    Play, Plus
    Dziękuję
    5
    Podziękowano
    0(0)
    Żaden ze styków nie rusza się. Telefon znowu inaczej reaguje.. teraz gddy podlacze ładowarke nic sie nie dzieje.. ale gdy poruszam kablem w złaczu micro usb, wyświetlacz czasami miga, świeci się na szaro.

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Więc trzeba rozebrać i sprawdzić a następnie przylutować

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z ładowaniem baterii
      Przez KKalinowska w dziale Wsparcie techniczne
      Odpowiedzi: 51
      Ostatni post / autor: 05-09-2016, 20:12
    2. [Lumia 800] Problem z naładowaniem
      Przez Kamol29 w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 15-09-2014, 22:06
    3. Problem z ładowaniem
      Przez Krzysztof Jajko w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 25-01-2014, 09:59
    4. Problem z ładowaniem
      Przez bandyta123 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 20-12-2013, 08:55
    5. problem z ładowaniem
      Przez rafi1968 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 13-11-2013, 02:46

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas