Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 16

Wątek: Problem z ładowaniem

  1. #1

    OFF-LINE

    Dołączył
    23.06.2013
    Posty
    19
    Telefon
    L610
    Operator
    Play, Plus
    Dziękuję
    5
    Podziękowano
    0(0)

    Problem z ładowaniem

    Reklama:
    Witam, otóż ostatnio zauważyłem, że końcówka od ładowarki siedzi w gnieździe ładowania pod pewnym kątem, nie przejąłem się tym, jednak sądzę, że może to być powodem mojego problemu. Otóż teraz gdy podłączam telefon do ładowania, zaczyna migać logo Windowsa. Wcześniej udało mi się na tyle naładować telefon, aby go włączyć jednak po około minucie telefon nagle się wyłączył. Czytałem o tym w internecie, jednak nadal nie znalazłem żadnego rozwiązania mojego problemu, proszę o pomoc. Pozdrawiam.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    Wyjmij baterię na 20 minut potem włóż na miejsce i podłącz ładowarkę i zostaw na godzinę

  • #3

    OFF-LINE

    Dołączył
    28.02.2014
    Lokalizacja
    Warszawa
    Posty
    9
    Telefon
    Lumia
    FW
    3051.40000.1345.1002
    Operator
    Orange
    Dziękuję
    0
    Podziękowano
    0(0)
    Lumia 610, wyciągnij baterie i włóż, bez włączania telefonu jeśli po włożeniu baterii telefon zawibruje masz do wymiany sw-tact (włącznik), jeśli trzymasz ładowarkę pod kątem i telefon łapie sygnał do wymiany gniazdo usb w telefonie, jeśli natomiast po trzymaniu dłuższym ok 10/15 minut (może Ci ręka odpaść ;P) telefon dalej wisi na logo to dodatkowo aktualizacja oprogramowania

  • #4

    OFF-LINE

    Dołączył
    23.06.2013
    Posty
    19
    Telefon
    L610
    Operator
    Play, Plus
    Dziękuję
    5
    Podziękowano
    0(0)
    Zrobiłem tak jak polecił Djtonka i zadziałało. Jednak teraz probkem powrócił z tą różnicą, że telefonu nie mogę włączyć, a sposób Djtonki już nie działa. Co robić?

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    masz miernik? Sprawdź napięcie

  • #6

    OFF-LINE

    Dołączył
    23.06.2013
    Posty
    19
    Telefon
    L610
    Operator
    Play, Plus
    Dziękuję
    5
    Podziękowano
    0(0)
    Niestety nie posiadam.. :/

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    To ciężko będzie bo nie wiadomo jak zacząć

  • #8

    OFF-LINE

    Dołączył
    23.06.2013
    Posty
    19
    Telefon
    L610
    Operator
    Play, Plus
    Dziękuję
    5
    Podziękowano
    0(0)
    Miernika raczej nie wykombinuje..

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    Reaguje na kabel USB i V-?

  • #10

    OFF-LINE

    Dołączył
    23.06.2013
    Posty
    19
    Telefon
    L610
    Operator
    Play, Plus
    Dziękuję
    5
    Podziękowano
    0(0)
    Gdy podłaczę kabel po ok. 10 sekundach zaczyna migać ten przycisk/logo windowsa. Nic więcej się nie dzieje.. niekiedy włącza się okienko z baterią, ale po paru minutach tel. się wyłącza i od nowa.

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z ładowaniem baterii
      Przez KKalinowska w dziale Wsparcie techniczne
      Odpowiedzi: 51
      Ostatni post / autor: 05-09-2016, 20:12
    2. [Lumia 800] Problem z naładowaniem
      Przez Kamol29 w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 15-09-2014, 22:06
    3. Problem z ładowaniem
      Przez Krzysztof Jajko w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 25-01-2014, 09:59
    4. Problem z ładowaniem
      Przez bandyta123 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 20-12-2013, 08:55
    5. problem z ładowaniem
      Przez rafi1968 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 13-11-2013, 02:46

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas