Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 4 1234 OstatniOstatni
Pokaż wyniki od 1 do 10 z 40

Wątek: 610 nie włącza się

  1. #1

    OFF-LINE

    Dołączył
    09.03.2013
    Posty
    17
    Telefon
    nokia
    Dziękuję
    5
    Podziękowano
    0(0)

    610 nie włącza się

    Reklama:
    Witam serdecznie.
    telefon nie chce się włączyć. na ekranie widnieje bateryjka z jedną czerwoną kreseczką ale nic poza tym.

    Myślałem że to wina baterii, lecz wymieniłem nieoryginalną baterie marki ATRAX na oryginalną baterie od Nokii. podczas wymiany telefon podziałał przez kilkadziesiąt minut po czym się znów wyłączył. po podpięciu do ładowarki jest taka sama sytuacja jak z baterią nieoryginalną.


    Czy ktoś potrafi mi pomóc? Przeczytałem kilka tematów ale nadal nic.


    Pozdrawiam i dziękuje z góry za odpowiedź.
    Kuba

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Telefon ładuje się, podłącz kabel usb bezpośrednio do komputera (jak będzie to oznacza że padła ładowarka), jak nie będzie ładować spróbuj na innym kablu (jak będzie ładować to popsuty kabel), może nie działać również port usb, albo układ od ładowania na płycie głównej.

  • #3

    OFF-LINE

    Dołączył
    09.03.2013
    Posty
    17
    Telefon
    nokia
    Dziękuję
    5
    Podziękowano
    0(0)
    nie ładuje tutaj i tutaj, na żadnym porcie usb, i zadnym kablu mowie nie laduje w sensie ze nie ładuje, bo telefon reaguje ikonką baterii na wyświetlaczu, ale niestety nic pozatym

  • #4

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Jak naciskasz przycisk od włączania pojawia się na ekranie ta ikona, czy jak podłączasz tel do ładowarki?

    Próbowałeś długo ładować go? On podczas ładowania powinien włączyć się sam gdy bateria będzie miała wystarczająco dużo prądu.

    A ikona ta wskazuje na to że bateria nie ma wystarczająco prądu żeby odpalić tel. Spróbuj trzymać tel przy ładowarce tak z 15 min.
    Jeżeli nic nie da to albo port w tel rozwalony, albo układ sterujący ładowaniem na płycie głównej.

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,901(11,122)
    Telefon nie upadł nie zamókł?
    Wyjmij baterię, poczekaj chwilę potem spróbuj tego [Lumia 610] Jak uruchomić telefon po kompletnym rozładowaniu baterii

  • #6

    OFF-LINE

    Dołączył
    09.03.2013
    Posty
    17
    Telefon
    nokia
    Dziękuję
    5
    Podziękowano
    0(0)
    telefon nawet całą noc był podpięty do ładowarki, kiedy próbuje gp uruchomić przy ładowarce to wibruje 2 razy i znowu to samo

    --- Post Połączono 18:30 --- Poprzedni Post napisano 18:29 ---

    telefon nie upadł ani nie zamókł próbowałem instrukcji z tego poradnika ale nadal nic...

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,901(11,122)
    Masz ładowarkę sieciową rozumiem? Czyli wszedłeś w tryb Zune i co ikona pojawiła się ponownie?

  • #8

    OFF-LINE

    Dołączył
    09.03.2013
    Posty
    17
    Telefon
    nokia
    Dziękuję
    5
    Podziękowano
    0(0)
    mam ładowarkę sieciową a jak mam wejść tryb zune jeśli telefon nie włącza się?

    --- Post Połączono 19:49 --- Poprzedni Post napisano 19:48 ---

    udało mi się włączyć telefon poprzez podłączenie go na sucho kablem usb i telefon przy kablu dziala super ale bateria nie chce się w ogole ladowac caly czas jest zero procent.

    --- Post Połączono 19:52 --- Poprzedni Post napisano 19:48 ---

    po odłączeniu kabla telefon się samoczynnie wyłącza

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,901(11,122)
    Mówiłeś że próbowałeś poradnika więc ten znak to tryb Zune dlatego pytam. Zrobiłeś to co chciałem napisać, teraz jak się uruchamia na kablu musisz wyłączyć go przyciskiem power z włożonym wciąż kablem i zostaw tak.

  • #10

    OFF-LINE

    Dołączył
    09.03.2013
    Posty
    17
    Telefon
    nokia
    Dziękuję
    5
    Podziękowano
    0(0)
    na ile mam go tak zostawić?

  • Strona 1 z 4 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas