Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 12 PierwszyPierwszy 1234567 ... OstatniOstatni
Pokaż wyniki od 21 do 30 z 116

Wątek: [Lumia 610] Problem z wifi

  1. #21

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Reklama:
    Cytat Zamieszczone przez djtonka Zobacz posta
    Czy pozostaje sprawdzić na innym routerze nie uważasz?
    Tak właśnie myślę. Tylko sprawa taka mnie zastanawia, że na laptopie i tablecie nigdy czegoś takiego nie miałem, jeszcze spróbuję zresetować router i od nowa skonfigurować ale to raczej nie pomoże.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    Jest w sieci mnóstwo przypadków z tym samym.

  • #23

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    WP_000017.jpg
    Tak wklepalem jest niby lepiej, zdarza się że połączenie trzyma i nawet 3 godziny (normalnie trzymal 15 min max, ale znowu strasznie mulasto net chodzi i radyjka tną...

    Dodatkowo zauważyłem, że w tablicy arp pokazuje we flags dla mac mojego telefony incomplete gdy internet przestaje działać.
    Ostatnio edytowane przez Mokry ; 29-03-2013 o 18:19

  • #24

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Dobra po wielkim trudzie i męce ogarnąłem.

    Dla potomnych:
    Przy konfiguracji routera zamiast: (PPP over Ethernet (PPPoE)
    ustawilem (PPP over ATM (PPPoA))

    Pozdro.

  • Jeden użytkownik podziękował Mokry za ten post:

    djtonka (29-03-2013)

  • #25

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    Czyli jednak nie Lumia. Dzięki za informację

  • #26

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Nowe fakty, za wcześnie zacząłem pisać, że jest dobrze.


    Odkryłem że gdy internet przestaje działać z wifi wystarczy włączyć i wyłączyć transfer danych w sieci komórkowej, albo go tylko włączyć i internet nagle zaczyna działać z wifi normalnie.


    WTF?

  • #27
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    O kolego... Ameryki nie okryłeś..to naturalne.
    Jak masz wifi włączone to sieć komórkowa urywa pakiet..
    Jak wyłączysz wifi to połączenie się wznowi..
    Tak samo masz na androidzie kolego..
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #28

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Cytat Zamieszczone przez Neo Zobacz posta
    O kolego... Ameryki nie okryłeś..to naturalne.
    Jak masz wifi włączone to sieć komórkowa urywa pakiet..
    Jak wyłączysz wifi to połączenie się wznowi..
    Tak samo masz na androidzie kolego..
    Przeczytaj jeszcze raz moją wypowiedź bo jakoś Ci nie wyszło.

  • #29
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    No w sumie masz racje...ale i tak ci nie wyszło..
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #30

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,950
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,022(11,126)
    więc wygląda to na jakiś bug skoro po jakimś czasie usypia się wifi a wyłączenie pakietów przywraca je. To także zdarza się gdy intensywnie coś robisz w IE?

  • Strona 3 z 12 PierwszyPierwszy 1234567 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z WiFi
      Przez MIKUS66 w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 08-02-2014, 23:29
    2. Problem z WiFi po aktualizacji do Lumia Black
      Przez swosh w dziale Pytania i odpowiedzi
      Odpowiedzi: 10
      Ostatni post / autor: 16-01-2014, 19:44
    3. Problem z WIFI
      Przez Ania Górzyńska w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 08-11-2013, 17:45
    4. [Lumia 520] Problem z WIFI w mojej sieci
      Przez raftaj w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 05-08-2013, 15:40
    5. Problem z WiFI - Nokia Lumia 610
      Przez Mniosia w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 04-07-2013, 16:23

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas