Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 12 PierwszyPierwszy 123456 ... OstatniOstatni
Pokaż wyniki od 11 do 20 z 116

Wątek: [Lumia 610] Problem z wifi

  1. #11

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Reklama:
    Cytat Zamieszczone przez djtonka Zobacz posta
    1569 to najnowsza wersja. Gdy odbierałeś telefon to pytałeś czy ten problem wciąż występuje?
    Telefon oddawałem do serwisu ze względu na problem z acceleratorem. Może jakas inna konfiguracja routera pomoże?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,839(11,122)
    Należało by zapytać czy łączyłeś się z innym wifi niż to w domu, jeśli tak to nie ma sensu.

  • #13

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Należało by zapytać czy łączyłeś się z innym wifi niż to w domu, jeśli tak to nie ma sensu.
    Łaczyłem się właśnie z innymi, nigdy się nie zdarzyło coś takiego jak u mnie w domu, jednak w innych miejscach nie korzystam raczej długo. Ale tego nie jestem raczej pewnien.


    Laptop i tablet nie mają problemu w domu z wifi, mam ustawione zabezpieczenie wep 128 bit.

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,839(11,122)
    Więc już masz powód aby sprawdzić zanim zaczniesz grzebać w routerze.

  • #15

    OFF-LINE

    Dołączył
    29.08.2012
    Posty
    328
    Telefon
    Omnia7, Lumia 920
    Dziękuję
    98
    Podziękowano
    77(32)
    Zmień WEP na WPA. Może to nie rozwiąże problemu, ale przynajmniej nikt inny nie będzie korzystać z twojego Internetu.

  • #16

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Cytat Zamieszczone przez maker3 Zobacz posta
    Zmień WEP na WPA. Może to nie rozwiąże problemu, ale przynajmniej nikt inny nie będzie korzystać z twojego Internetu.
    Mam zabezpieczone.

    Dzisiaj odkryłem w statystykach od wifi że mój telefon gdy występuje wyżej opisany problem zarówno wysyła jak do routera i odbiera jakieś pakiety z routera (jednak pojedyńcze małe ich liczby). Ja tego nie ogarniam.

    Zabezpieczać próbowałem zarówno wep jaki i wpa.

    Nie za bardzo mam jak testować czy na innych wifi jest to samo, ale skoro raczej zarówno laptop jak i tablet działa dobrze to odrzucał bym problem z routerem. Dodatkowo wgrałem najnowszego softa do swojego tp linka.

  • #17

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Cytat Zamieszczone przez Mokry Zobacz posta
    Mam zabezpieczone.

    Dzisiaj odkryłem w statystykach od wifi że mój telefon gdy występuje wyżej opisany problem zarówno wysyła jak do routera i odbiera jakieś pakiety z routera (jednak pojedyńcze małe ich liczby). Ja tego nie ogarniam.

    Zabezpieczać próbowałem zarówno wep jaki i wpa.

    Nie za bardzo mam jak testować czy na innych wifi jest to samo, ale skoro raczej zarówno laptop jak i tablet działa dobrze to odrzucał bym problem z routerem. Dodatkowo wgrałem najnowszego softa do swojego tp linka.


    Może macie jakieś nowe pomysły???


    Całkowicie wyłaczyłem zabezpieczenie hasłem wifi, ustawiłem filtrowanie mac adresów, próbowałem wpa2 itp... Próbowałem zmienić chanel na 8
    Ostatnio edytowane przez Mokry ; 18-03-2013 o 12:36

  • #18

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,219(432)
    Wpisów na blogu
    1
    Probowałeś wgrać nowsze oprogramowanie jeżeli nie masz najnowszego?

  • #19

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Wgrywałem dzisiaj 7.8 przez ncs, na 7.5 było to samo, na starej płycie głównej to samo, a teraz nową mam :O

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,839(11,122)
    Czy pozostaje sprawdzić na innym routerze nie uważasz?

  • Strona 2 z 12 PierwszyPierwszy 123456 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z WiFi
      Przez MIKUS66 w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 08-02-2014, 23:29
    2. Problem z WiFi po aktualizacji do Lumia Black
      Przez swosh w dziale Pytania i odpowiedzi
      Odpowiedzi: 10
      Ostatni post / autor: 16-01-2014, 19:44
    3. Problem z WIFI
      Przez Ania Górzyńska w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 08-11-2013, 17:45
    4. [Lumia 520] Problem z WIFI w mojej sieci
      Przez raftaj w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 05-08-2013, 15:40
    5. Problem z WiFI - Nokia Lumia 610
      Przez Mniosia w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 04-07-2013, 16:23

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas