Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 12 z 12 PierwszyPierwszy ... 289101112
Pokaż wyniki od 111 do 116 z 116

Wątek: [Lumia 610] Problem z wifi

  1. #111

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Reklama:
    Nie rozumiesz mnie tonka

    No ale mniejsza,


    odpale nawigacje ściągam mapy minimalizuje i wifi działą dobrze nie traci internetu.

    Ale jak rozłączę wifi to gubi internet.


    Jakieś propozycje ?

    --- Post Połączono 21:10 --- Poprzedni Post napisano 20:22 ---

    http://thisismetro.com/2012/07/annoying-wifidata-bug-fixed-in-7-5-cr3-tango/

    Tutaj też o tym coś
    Ostatnio edytowane przez Mokry ; 28-08-2013 o 20:27

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #112

    OFF-LINE

    Dołączył
    28.08.2013
    Posty
    3
    Telefon
    Nokia lumia 610
    Operator
    play
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam , jestem nowy na forum i z góry chciał bym przeprosić za błędy :P
    Mam podobny problem. Zauważyłem jeszcze inny sprawę z wifi. Podczas udostępniania internetu przez lumie np. laptopowi, następuję po pewnym czasie nieodwracalny zwis internetu (połączenie z telefonem jest, lecz wg. managera sieci Windows połączenia z internetem nie ma), zwis ustępuje po ponownym uruchomieniu transmisji danych i udostępniania internetu w telefonie.

  • #113

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Cytat Zamieszczone przez kamil428 Zobacz posta
    Witam , jestem nowy na forum i z góry chciał bym przeprosić za błędy :P
    Mam podobny problem. Zauważyłem jeszcze inny sprawę z wifi. Podczas udostępniania internetu przez lumie np. laptopowi, następuję po pewnym czasie nieodwracalny zwis internetu (połączenie z telefonem jest, lecz wg. managera sieci Windows połączenia z internetem nie ma), zwis ustępuje po ponownym uruchomieniu transmisji danych i udostępniania internetu w telefonie.

    Telefon z jakiegoś marketu, czy od operatora?

    Ja na prawdę sporo walczyłem już z tym.


    Mógłbyś połączyć się z siecią wifi, uruchomic nokia drive, zacząć pobierać jakąś mapę i podczas pobierania np przy 50 % zminimalizowac aplikację (logiem windowsa), i sciągnąć aplikacje tunein odpalić jakąś stację radiową i sprawdzić czy będzie trzymać internet??

    --- Post Połączono 21:59 --- Poprzedni Post napisano 21:29 ---

    Tonka masz może najnowszy soft do lumi 610 tylko że brandowany na siec plusa ?
    Ostatnio edytowane przez Mokry ; 28-08-2013 o 21:33

  • #114

    OFF-LINE

    Dołączył
    28.08.2013
    Posty
    3
    Telefon
    Nokia lumia 610
    Operator
    play
    Dziękuję
    0
    Podziękowano
    0(0)
    telefon barany jest z plusa, jutro przetestuje czy podczas pobierania mapy dojdzie do przerwania nadawania stacji.

  • #115

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    To chyba bolączka zredukowanej pamięci, za dużo chyba wymagać jeszcze w przypadku tetheringu. Dla Plusa to jest tylko stary 8779 sofcik,

  • #116

    OFF-LINE

    Dołączył
    28.08.2013
    Posty
    3
    Telefon
    Nokia lumia 610
    Operator
    play
    Dziękuję
    0
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Mokry Zobacz posta

    Mógłbyś połączyć się z siecią wifi, uruchomic nokia drive, zacząć pobierać jakąś mapę i podczas pobierania np przy 50 % zminimalizować aplikację (logiem windowsa), i sciągnąć aplikacje tunein odpalić jakąś stację radiową i sprawdzić czy będzie trzymać internet??
    Przeprowadziłem test. zminiaturyzowanie pobierania mapy równało się z zastopowaniem jej pobierania , po włączeniu radia (w moim m przypadku openfm) doszło do przerwania odtwarzania. Czyli to samo co było.
    Ostatnio edytowane przez kamil428 ; 29-08-2013 o 20:23

  • Strona 12 z 12 PierwszyPierwszy ... 289101112

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z WiFi
      Przez MIKUS66 w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 08-02-2014, 23:29
    2. Problem z WiFi po aktualizacji do Lumia Black
      Przez swosh w dziale Pytania i odpowiedzi
      Odpowiedzi: 10
      Ostatni post / autor: 16-01-2014, 19:44
    3. Problem z WIFI
      Przez Ania Górzyńska w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 08-11-2013, 17:45
    4. [Lumia 520] Problem z WIFI w mojej sieci
      Przez raftaj w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 05-08-2013, 15:40
    5. Problem z WiFI - Nokia Lumia 610
      Przez Mniosia w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 04-07-2013, 16:23

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas