Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 10 z 12 PierwszyPierwszy ... 6789101112 OstatniOstatni
Pokaż wyniki od 91 do 100 z 116

Wątek: [Lumia 610] Problem z wifi

  1. #91

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,921
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,930(11,123)
    Reklama:

  2. Jeden użytkownik podziękował djtonka za ten post:

    Mokry (15-08-2013)

  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #92

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Dzięki, na tym sofcie jeszcze gorzej. ;/

  • #93

  • #94

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Cytat Zamieszczone przez djtonka Zobacz posta
    ale jest proxy?
    Spróbuj ostatniego przed 7.8 dla CV PL
    Znalazłem na swoim kompie wszystkie softy na l610, które były w navifirm, na każdym to samo. Tonka weź ogarnij jakąś lumie 610 i zobacz czy u Ciebie coś takiego występuje.

  • #95

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,921
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,930(11,123)
    raczej nie dam rady, znaczy miałem L610 jakiś czas i zero problemów jak twoje

  • #96

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Cytat Zamieszczone przez djtonka Zobacz posta
    raczej nie dam rady, znaczy miałem L610 jakiś czas i zero problemów jak twoje
    Na oryginalnej płycie głównej było to samo a miała ona inny numer imei i starszą wersję sprzętową i teraz na każdej jest to samo, ja myślę że to problem przynajmniej na skalę telefonów z polskiej dystrybucji. Zresztą nie raz spotkałem się, że ktoś uskarżał się na coś takiego.


    Jeszcze ciekawostka jest taka, że jak odpale jakiś stream muzyki i ustawię po tym jakiekolwiek proxy (nawet takie na którym net nie działa, byle żeby odpowiadało) i później wyłącze proxy to internet jest i nie ma ekscesów takich dopóki nie wyłącze telefonu, lub się wifi nie rozłączy.


    Ma ktoś jakieś dobre proxy żebym mógł sobie potestować?
    Ostatnio edytowane przez Mokry ; 17-08-2013 o 21:15

  • #97

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Cytat Zamieszczone przez djtonka Zobacz posta
    ale jest proxy?
    A co do tego to jest proxy właśnie,a mi by się przydał soft który nie miał tego proxy, ale na niego to się chyba tylko te pierwsze htc łapały


    Udało mi się znaleźć jakieś działające proxy i działa internet 5 godzin...
    Ostatnio edytowane przez Mokry ; 18-08-2013 o 14:10

  • #98

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,921
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,930(11,123)
    Chyba zwalnia nie?

  • #99

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Chyba zwalnia nie?
    Ale działa dobrze już 8 godzin... Czemu tak jest?

    --- Post Połączono 18:43 --- Poprzedni Post napisano 17:09 ---

    Albo skąd mam wziąść jakiś ogarnięty serwer proxy, można by się podpinać np pod ten od nokia xpress? Jezeli tak to jaki port i jakie ip

  • #100

    OFF-LINE
    Awatar Mokry

    Dołączył
    08.12.2012
    Posty
    109
    Telefon
    Nokia Lumia 610
    Dziękuję
    27
    Podziękowano
    7(6)
    Oddałem telefon do komisu chciałem go sprzedać, wzięli go na godzinę żeby potestować, oni zrobili coś i działało dobrze, jednak teraz zrobiłem reset do fabrycznych i jest to samo.... Co oni mogli zrobić ?
    Ostatnio edytowane przez Mokry ; 24-08-2013 o 20:47

  • Strona 10 z 12 PierwszyPierwszy ... 6789101112 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z WiFi
      Przez MIKUS66 w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 08-02-2014, 23:29
    2. Problem z WiFi po aktualizacji do Lumia Black
      Przez swosh w dziale Pytania i odpowiedzi
      Odpowiedzi: 10
      Ostatni post / autor: 16-01-2014, 19:44
    3. Problem z WIFI
      Przez Ania Górzyńska w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 08-11-2013, 17:45
    4. [Lumia 520] Problem z WIFI w mojej sieci
      Przez raftaj w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 05-08-2013, 15:40
    5. Problem z WiFI - Nokia Lumia 610
      Przez Mniosia w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 04-07-2013, 16:23

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas