Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: Lumia 535 nie włącza się...

  1. #1

    OFF-LINE

    Dołączył
    08.11.2018
    Posty
    9
    Telefon
    lumia 535
    Dziękuję
    3
    Podziękowano
    0(0)

    Lumia 535 nie włącza się...

    Reklama:
    Witam. Przeczytałem chyba wszystkie podobne tematy, wykonałem chyba wszystkie czynności jakie tu znalazłem i nie mogę przywrócić telefonu do życia.
    Włącza się zawibruje i wibruje tak w koło kilka razy. Przy ładowaniu lub podłączeniu do komputera jest to samo. Komputer wykrywa i instaluje poprawnie urządzenie, jednak zaraz znów wibracja i rozłącza się po czym znów łączy i tak w kółko.
    Raz na jakiś czas jak się włączy pojawi się logo windows i na jakieś 10s minka na niebieskim tle. Raz włączyła się z piorunem i kołem zębatym. Programy do wgrywania softu nie widzą jej ze względu na ciągłe resety. Mam dwie baterie naładowane na full (oryginał i zamiennik) na obu to samo.
    Jakieś sugestie co mogę jeszcze sam wykonać?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar hubert123454

    Dołączył
    02.09.2015
    Lokalizacja
    Międzyrzec Podlaski
    Posty
    54
    Telefon
    Microsoft Lumia 640 DS
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    30
    Podziękowano
    6(4)
    jak podłączasz telefon do flashowania, to jest wyłączony?
    "niektórym ludziom trzeba tłumaczyć łopatologicznie albo łopatą"

  • #3

    OFF-LINE

    Dołączył
    08.11.2018
    Posty
    9
    Telefon
    lumia 535
    Dziękuję
    3
    Podziękowano
    0(0)
    Czy wcisnę pwr czy nie, nie ma to żadnej różnicy przy podłączaniu do komputera. Jak mówiłem wcześniej przy włączaniu czarny ekran i wibracje co jakieś 10s. Raz na 20 włączeń pojawi się logo i buźka.

  • #4

    OFF-LINE

    Dołączył
    03.10.2013
    Lokalizacja
    Warka
    Posty
    229
    Telefon
    L930 / S9+
    FW
    beta Pie
    Operator
    Tele2
    Dziękuję
    77
    Podziękowano
    9(9)
    kombinuj z kablem podczas flashowania - musi załapac za któryms razem ucelujesz - tez tak miałem z 820.

  • #5

    OFF-LINE

    Dołączył
    08.11.2018
    Posty
    9
    Telefon
    lumia 535
    Dziękuję
    3
    Podziękowano
    0(0)
    Cytat Zamieszczone przez kamilt Zobacz posta
    kombinuj z kablem podczas flashowania - musi załapac za któryms razem ucelujesz - tez tak miałem z 820.
    Próbowałem kilkadziesiąt razy, zawibruje przy podłączeniu i wibruje cały czas co 10s łącząc się z komputerem i rozłączając. Podłączałem też bez baterii i jest to same tylko, że bez wibracji.
    Dodam że telefon przeleżał jakieś pół roku w szufladzie, wcześniej działał normalnie. Nie był zalany, nie upadł, wyświetlacz cały...

  • #6

    OFF-LINE

    Dołączył
    08.11.2018
    Posty
    9
    Telefon
    lumia 535
    Dziękuję
    3
    Podziękowano
    0(0)
    Zgłupieję z nią...
    Włączyłem WDRT, zmieniłem port usb, podłączyłem telefon i pięknie pojawiło się logo windows, program ładnie wykrył oprogramowanie i zaczął ściągać nowe. Po jakiejś minucie na fonie pojawiła się buźka i rozłączył się z komputerem. Masakra jakaś.

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,013
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,974
    Podziękowano
    229,508(11,268)
    Kartę sd wyjmij i sprawdź

  • #8

    OFF-LINE

    Dołączył
    08.11.2018
    Posty
    9
    Telefon
    lumia 535
    Dziękuję
    3
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Kartę sd wyjmij i sprawdź
    Wszystko wyjęte i sim i sd. Dziwne tel coraz częściej wstaje, ale i tak na razie nici..

    Na dodatek WDRT informuje:
    Model: Telefon Lumia
    Wersja firmware: nieznane
    Wersja systemu operacyjnego: nieznana
    Ostatnio edytowane przez vego21 ; 09-11-2018 o 00:27

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,013
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,974
    Podziękowano
    229,508(11,268)
    może Volume masz zwarty, jeśli sie sam resetuje z kablem

  • #10

    OFF-LINE

    Dołączył
    08.11.2018
    Posty
    9
    Telefon
    lumia 535
    Dziękuję
    3
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    może Volume masz zwarty, jeśli sie sam resetuje z kablem

    Doszedłem to tego, że telefon raz na jakiś czas się normalnie włączy, wszystko działa jak należy, klawisze również, jednak po ponownym uruchomieniu znów jest to samo logo windows i buźka. Przy jakiejś 30 próbie uruchomi się normalnie...

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas