Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 31 do 40 z 54

Wątek: Lumia 535 DS nie łapie fixa GPS

  1. #31

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,331
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,774
    Podziękowano
    202,400(10,597)
    Reklama:
    ty masz zanieść do serwisu, nie ty jeden masz z tym problem to wystarczający argument

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32
    aRo

    OFF-LINE

    Dołączył
    28.03.2015
    Lokalizacja
    Bytom
    Posty
    16
    Telefon
    Lumia 535 DS
    Operator
    Virgin
    Dziękuję
    4
    Podziękowano
    0(0)
    Telefon wczoraj odebrany.
    Centralny serwis wymienił płytę główną (mam nowy IMEI) i jak na razie wszystko działa ok. Dziś będę testował dalej, jak będzie znowu coś nie tak, to na pewno napiszę.

    Podsumowując:

    Nie ma co bawić się w aktualizację softu i reset ustawień telefonu, bo to nic nie da. Warto od razu odesłać do serwisu głównego z informacją, że telefon traci sygnał GPS co jakiś czas i później są kłopoty nawet z samym złapaniem sygnału.
    W tym przypadku wadą jest sprzęt, a nie soft.

  • #33

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,331
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,774
    Podziękowano
    202,400(10,597)
    może jest może nie ma, póki nie ma biuletynów może to po prostu wada montażu. Jaki ci dali wariant PC?

  • #34

    OFF-LINE

    Dołączył
    18.02.2015
    Posty
    3
    Telefon
    Lumia 535
    Operator
    Virgin
    Dziękuję
    2
    Podziękowano
    0(0)
    Cytat Zamieszczone przez aRo Zobacz posta
    Telefon wczoraj odebrany.
    Centralny serwis wymienił płytę główną (mam nowy IMEI) i jak na razie wszystko działa ok. Dziś będę testował dalej, jak będzie znowu coś nie tak, to na pewno napiszę.

    Podsumowując:

    Nie ma co bawić się w aktualizację softu i reset ustawień telefonu, bo to nic nie da. Warto od razu odesłać do serwisu głównego z informacją, że telefon traci sygnał GPS co jakiś czas i później są kłopoty nawet z samym złapaniem sygnału.
    W tym przypadku wadą jest sprzęt, a nie soft.
    Daj znać, czy wszystko działa. Miałeś przed wymianą tak, że pierwsza karta SIM ciągle miała spadki kresek?

    W moim telefonie karta na drugim miejscu ma zawsze maksymalny sygnał, a druga ma 3-4 kreski, a czasami jedną. Zamieniałem karty miejscami, wymieniałem ze znajomymi i ciągle mam ten sam problem.

    I w dodatku mam ten problem z GPSem. Idę kilometr, a telefon pokazuje, że jestem cały czas w całkowicie innym miejscu...

    Telefon był już w naprawie i naprawiono dotyk. Napisałem o GPSie, ale nic nie zrobili.

  • #35

    OFF-LINE

    Dołączył
    19.03.2015
    Lokalizacja
    Łódź
    Posty
    16
    Telefon
    MS Lumia 535
    Operator
    Play
    Dziękuję
    1
    Podziękowano
    0(0)
    Cytat Zamieszczone przez najman Zobacz posta
    Daj znać, czy wszystko działa. Miałeś przed wymianą tak, że pierwsza karta SIM ciągle miała spadki kresek?

    W moim telefonie karta na drugim miejscu ma zawsze maksymalny sygnał, a druga ma 3-4 kreski, a czasami jedną. Zamieniałem karty miejscami, wymieniałem ze znajomymi i ciągle mam ten sam problem.

    I w dodatku mam ten problem z GPSem. Idę kilometr, a telefon pokazuje, że jestem cały czas w całkowicie innym miejscu...

    Telefon był już w naprawie i naprawiono dotyk. Napisałem o GPSie, ale nic nie zrobili.
    W moim wypadku przy źle działającym GPS serwis oddał z informacją ''aparat w pełni sprawny''

  • #36
    aRo

    OFF-LINE

    Dołączył
    28.03.2015
    Lokalizacja
    Bytom
    Posty
    16
    Telefon
    Lumia 535 DS
    Operator
    Virgin
    Dziękuję
    4
    Podziękowano
    0(0)
    Cytat Zamieszczone przez najman Zobacz posta
    Daj znać, czy wszystko działa. Miałeś przed wymianą tak, że pierwsza karta SIM ciągle miała spadki kresek?
    Co do gps'a, to dzis zrobiłem ponad 200km i wszystko nadal działa bez większych problemów,jedynie dwa razy musiałem poczekać trochę dłużej żeby złapać fixa. Na endomondo też jest wszystko ok.

    Co do zasięgu,to też mam tak jak Ty,ale karta nr 1 to Virgin, a dwa to Play.Pomimo mniejszej ilości słupków zasięgu wszystko jest ok i nigdy nie miałem kłopotów z zasięgiem, ani jednej z kart i nigdy też nie przekładałem kart między gniazdami.

    Gps będę testować dalej i opisze nowe spostrzeżenia.

  • #37

    OFF-LINE

    Dołączył
    19.02.2016
    Posty
    6
    Telefon
    Lumia 535 / Satio
    Operator
    Play
    Dziękuję
    3
    Podziękowano
    0(0)
    Dla wielu idiotyczna porada ale najgłupsze czasami metody skutkują.
    Spadł kiedyś nieświadomie telefon? Po tym GPS padł? Wyświetlaczem do dłoni, strzał płaski w tył i jest lokalizacja na miejscu.
    Nie zagłębiałem się w rozmieszczenie elementów w Lumii ale czas najwyższy sprawdzić co z modułem.
    Sam wczoraj zdziwiłem się, że nie wskazuje poprawnie parametrów ale po "klapsie" idealne położenie występuje i jak do tej pory jest znowu jak przed usterką a dodam, że przed tą "Januszową" czynnością spadł.
    Ostatnio edytowane przez slivka91 ; 08-08-2016 o 20:42

  • #38

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,331
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,774
    Podziękowano
    202,400(10,597)
    Wiersz ci wyszedł wszak

  • #39

    OFF-LINE

    Dołączył
    19.02.2016
    Posty
    6
    Telefon
    Lumia 535 / Satio
    Operator
    Play
    Dziękuję
    3
    Podziękowano
    0(0)
    Zgadzam się, ooo Tak

  • #40

    OFF-LINE

    Dołączył
    21.09.2016
    Posty
    6
    Telefon
    lumia 535
    Operator
    Heyah
    Dziękuję
    1
    Podziękowano
    0(0)
    Ja również mam problem z gpsem w lumii 535. Tylko mam pytanie czy serwis to naprawi jak zaktualizowałem system do Windows 10? Bo fabrycznie był 8.1... Na starym sysytemie gps działał ok a na 10 w aplikacji mapy w domu lub samochodzie lokalizuje w miare poprawnie i nie gubi sygnału, problem pojawia się jak włącze żeby prowadziła (wskazówki dojazdu) wtedy nie łapie sygnału wogóle, wyświetla komunikat brak sygnału gps, podczas jazdy autem raz na powiedzmy 15 minut złapie sygnał i zaraz go gubi, ale jak wyłącze wskazówki to lokalizuje odrazu i sygnału nie gubi. Program, mapy i system są w najnowszej wersjii. Dodam że lumia 520 radzi sobie nieporównywalnie lepiej i z lokalizacją i z wyznaczaniem trasy (szybciej) niż 535.
    Ostatnio edytowane przez rules125 ; 21-09-2016 o 17:37

  • Strona 4 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Telefon nie łapie zasięgu.
      Przez pablodabinczi w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 12-12-2013, 13:50
    2. [Lumia 820] GPS nie łapie lokalizacji, czasem...
      Przez stpman w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 30-07-2013, 10:32
    3. Aparat z problemami łapie ostrość w słabym oświetleniu
      Przez nismo w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 16-10-2012, 10:19

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas