Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 38

Wątek: [Lumia 535] Telefon nie łączy się z domową siecią Wi-Fi

  1. #11

    OFF-LINE

    Dołączył
    06.05.2015
    Posty
    9
    Telefon
    Lumia 535
    Dziękuję
    10
    Podziękowano
    0(0)
    Reklama:
    Cytat Zamieszczone przez Yziek Zobacz posta
    Nie masz w okolicy jakiegoś Hot Spotu czy znajomych, którzy mają router i udostępnią Ci hasło?
    Trzeba sprawdzić czy telefon podobnie zareaguje, gdy będzie się łączył z inną siecią.
    No właśnie,nie mam w pobliżu hotspotu , a i znajomych również, bo dopiero się tu przeprowadziłam ..

    Moze przejde się do T-mobile, może coś na wymyślą?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,752
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,846
    Podziękowano
    207,287(10,775)
    Jak ci z wifi pomogą? Usuń zapisaną sieć, zrób reset routera i spróbuj ponownie

  • Jeden użytkownik podziękował djtonka za ten post:

    Iwona Nowacka (08-05-2015)

  • #13

    OFF-LINE

    Dołączył
    06.05.2015
    Posty
    9
    Telefon
    Lumia 535
    Dziękuję
    10
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Jak ci z wifi pomogą? Usuń zapisaną sieć, zrób reset routera i spróbuj ponownie
    Chciazby sprawdzą na innym routerze czy to problem z moim modemem czy z telefonem

    Usunęłam sieć, zresetowałąm modem,,,i znowu nie połaczyła, wyskoczył komunikat,że sieć nie odpowiada i rozłączył mi się internet na innych urządzeniach, mimo,ze router pokazywał połączenie
    Ostatnio edytowane przez Iwona Nowacka ; 08-05-2015 o 12:41

  • #14

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    12.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    297(188)
    Jeśli dobrze pamiętam ro router / modem GSM ZTE M60 ma domyślnie w konfiguracji ograniczenie ilości jednocześnie podłączonych urządzeń.
    Zaloguj się na router i sprawdź to.
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  • Jeden użytkownik podziękował r.blaszczak za ten post:

    Iwona Nowacka (08-05-2015)

  • #15

    OFF-LINE

    Dołączył
    06.05.2015
    Posty
    9
    Telefon
    Lumia 535
    Dziękuję
    10
    Podziękowano
    0(0)
    Cytat Zamieszczone przez r.blaszczak Zobacz posta
    Jeśli dobrze pamiętam ro router / modem GSM ZTE M60 ma domyślnie w konfiguracji ograniczenie ilości jednocześnie podłączonych urządzeń.
    Zaloguj się na router i sprawdź to.
    Sprawdzałąm, ma w ustawieniach do 8 urzadzeń

  • #16

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,184(534)
    Bez sprawdzenia to można tak chodzić po omacku...
    No, ale skoro mówisz, że telefon masz od kilku dni to proponuję wgrać soft po kablu - bez przywracania kopii zapasowej ustawień (kontakty same wrócą).
    Psychologiquement sous-évalué



    Yziekk

  • Jeden użytkownik podziękował Yziek za ten post:

    Iwona Nowacka (08-05-2015)

  • #17

    OFF-LINE

    Dołączył
    06.05.2015
    Posty
    9
    Telefon
    Lumia 535
    Dziękuję
    10
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Yziek Zobacz posta
    Bez sprawdzenia to można tak chodzić po omacku...
    No, ale skoro mówisz, że telefon masz od kilku dni to proponuję wgrać soft po kablu - bez przywracania kopii zapasowej ustawień (kontakty same wrócą).
    Byłam w T-mobile, z telefonem przez wifi sie łączy, wiec Pan domniemywał,ze to jednak coś z modemem... tylko kurde, inne urządzenia działją,,,fakt ,ze dosyc często rozłącza połączenie internetowe,,,

  • #18

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,184(534)
    Cytat Zamieszczone przez Iwona Nowacka Zobacz posta
    tylko kurde, inne urządzenia działją,,,fakt ,ze dosyc często rozłącza połączenie internetowe,,,
    Tak więc wina leży po stronie routera.
    Może przywróć ustawienia fabryczne i zainstaluj jeszcze raz aktualizacje lub w ogóle bez niej spróbuj.
    Psychologiquement sous-évalué



    Yziekk

  • Jeden użytkownik podziękował Yziek za ten post:

    Iwona Nowacka (09-05-2015)

  • #19
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,206
    Telefon
    Lumia 950 + MS-HD10
    FW
    01078000531623635014
    Operator
    Play PL
    Dziękuję
    173
    Podziękowano
    356(215)
    Na przyszłość zawsze możesz w innym telefonie włączyć udostępnianie przez wi-fi i sprawdzić w ten sposób. Co do routera, proponuję zmianę na nowszy.

  • Jeden użytkownik podziękował Jarosław Skrzymowski za ten post:

    Iwona Nowacka (09-05-2015)

  • #20

    OFF-LINE

    Dołączył
    02.09.2016
    Posty
    10
    Telefon
    Microsoft Lumia 535 (DS)
    Operator
    Play
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam jestem tutaj nowy i też mam problem z tym. Otóż Mam Microsoft Lumie 535 (od dzisiaj) i na początku wszystko ładnie, wyszykiwało sieć i można było siedzieć i siedzieć, ale po jakimś czasie kiedy chciałem wejśc piszę że wyszukuje i nie może wyszukać, bardzo prosze o pomoc, bo nie wiem o co chodzi...

  • Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 635] Nie można połączyć się z siecią wifi
      Przez Dr.Ego w dziale Wsparcie techniczne
      Odpowiedzi: 28
      Ostatni post / autor: 25-08-2016, 13:22
    2. Odpowiedzi: 8
      Ostatni post / autor: 11-08-2014, 15:32
    3. Problem z siecią po wgraniu WP 8.1 PFD
      Przez chryscm w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 10-07-2014, 12:57
    4. Odpowiedzi: 2
      Ostatni post / autor: 17-02-2014, 22:48
    5. Windows 8.1 - połączenie z siecią Ad-hoc
      Przez Epps w dziale Pytania i odpowiedzi
      Odpowiedzi: 5
      Ostatni post / autor: 21-10-2013, 20:39

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas