Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 6 z 6

Wątek: Telefon odbiera połaczenia ale cały pulpit zniknął.

  1. #1

    OFF-LINE

    Dołączył
    11.04.2015
    Posty
    4
    Telefon
    lumia 535
    Dziękuję
    4
    Podziekowano
    6

    Question Telefon odbiera połaczenia ale cały pulpit zniknął.

    Reklama:
    Wczoraj rozładował mi się telefon Lumia 535, więc podłaczyłem go pod ładowarkę i zostawiłem na jakiś czas. Po około godzinie chciałem wysłać sms'a ale z telefonem już coś się stało. Mianowicie działa w nim wygaszacz ekranu (ustawione zdjecie) a w tle godzina i data. Po odblkokowaniu telefonu (przesunięciu ekranu dotykowego w górę) nie ma nic, czarny ekran zamiast kafelkowego pulpitu.
    Klawisz dotykowy (backspace) nie powoduje nic po kilkukrotnym naciśnięciu pojawia się tylko jednokolorowe tło (kolor wybrany w tel jako kolor tła) lecz po chwili znika. Klawissz dotykowy "lupy" i "windowsa" nie działają.
    Dodatkowo mozna zmienić głośność telefonu i głos rozmowy wysuwajac pasek górny, ale nie można już przejść w ustwienia.
    Zresetowałem kilkukrotnie telefon i dalej nic. A oczywiscie telefon naładował się i spokojnie moge odbierac połaczenia, nawet wiedząc od kogo. Problem w tym że ani ja nie moge zadzwonic, ani napisać.
    Nie moge też sparwdzic co z tel. się dzieje przez komputer dlatego że korzystam jeszcze z win xp a oprogramowanie widzi tylko aparat z telefonu (podobno tak ma być od początku bo xp jest niekompatybilny z L535 ). Proszę o radę mam nadzeje że da się jakoś naparwic go bez konieczności wysłyłania go do serwisu ( wiem ile takie naparwy trwają i ile sobie policzą).

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,910
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    Reset jest od psucia. Zainstaluj WPRT i wrzuć soft ponownie. Wpierw jeszcze kartę SD wyjmij i sprawdź

  • #3

    OFF-LINE

    Dołączył
    11.04.2015
    Posty
    4
    Telefon
    lumia 535
    Dziękuję
    4
    Podziekowano
    6
    No tak mam wgrać i zainstalować soft, ale poprzez tę ingeręcje stracę gwarancję w Playu na telefon, który mam od maja. :/
    Czyli i tak i tak muszę iść do salonu.

  • #4
    AMi

    OFF-LINE
    Moderator Globalny Awatar AMi

    Dołączył
    13.08.2013
    Lokalizacja
    PL
    Posty
    2,272
    Telefon
    L640, L650
    Operator
    Plus
    Dziękuję
    264
    Podziękowano
    549(418)
    Cytat Zamieszczone przez ubersreik Zobacz posta
    poprzez tę ingerencje stracę gwarancję
    Nie stracisz gwarancji. Dużo jest na ten temat na forum.

    Cytat Zamieszczone przez ubersreik Zobacz posta
    Czyli i tak i tak muszę iść do salonu.
    Zrobisz tak, jak będeziesz chciał. Jak nie czujesz się na siłach wgrać nowy soft samodzielnie, to oddaj do salonu. Tam wgrają soft zamiast Ciebie.
    Ostatnio edytowane przez AMi ; 28-09-2015 o 19:00
    "Nigdy nie dyskutuj z idiotą: najpierw sprowadzi Cię na swój poziom, a potem zabije doświadczeniem"

  • #5

    OFF-LINE

    Dołączył
    11.04.2015
    Posty
    4
    Telefon
    lumia 535
    Dziękuję
    4
    Podziekowano
    6
    Cytat Zamieszczone przez AMi Zobacz posta
    Nie stracisz gwarancji. Dużo jest na ten temat na forum.
    Tego nie wiedziałem, dzięki. No nic spróbujemy wgrać zobaczymy czy się uda.

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,910
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    A po wyjęciu SD jest zmiana?

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 11
      Ostatni post / autor: 21-07-2015, 20:45
    2. [Lumia 630] Telefon nie odbiera mms
      Przez andy17d w dziale Dyskusja ogólna
      Odpowiedzi: 11
      Ostatni post / autor: 18-03-2015, 22:18
    3. [Lumia 520] lumia 520 + sony sbh 20 nie odbiera rozmów przez bluetooth
      Przez siw500 w dziale Akcesoria
      Odpowiedzi: 5
      Ostatni post / autor: 19-10-2014, 15:20
    4. Nie odbiera mmsów
      Przez Marcin00 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 11-07-2014, 16:04
    5. Połaczenia. Dziwny Problem.
      Przez Mateusz Guzowski w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 03-04-2014, 22:59

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas