Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 24

Wątek: Microsoft Lumia 535 nie ładuje się

  1. #1

    Dołączył
    04.10.2015
    Posty
    1
    Telefon
    Microsoft Lumia 535
    Dziękuję
    0
    Podziękowano
    0(0)

    Microsoft Lumia 535 nie ładuje się

    Reklama:
    Witam od jakiegoś czasu jestem posiadaczem Smartfona Microsoft Lumia 535 ,i praktycznie od nowości miałem z nim pewien problem tyle że teraz maksymalnie się nasilił .
    Chodzi o to że telefon wykrywa ładowarkę ,pokazuje że się ładuje ,a jednak stan baterii stoi w miejscu a co za tym idzie się cofa .I taki przykład ,kładłem się spać podłączyłem telefon ze stanem baterii 70% ,budzę się rano i telefon naładował się aż do 30 % ,żeby nie mówiąc brzydko ,zdenerwowałem się ,nie raz się podładuje 6 % i stanie w miejscu .Inna sprawa ,podłączając ładowarkę ,telefon jej nie wykrywa ,tylko jak docisnę port do dołu wtedy jako tako załapuje .Prosiłbym o pomoc ,czym może być to spowodowane bo chcąc nie chcąc telefon jest w dzisiejszych czasach rzeczą niezbędną . Z góry dziękuje za pomoc !

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,865(11,122)
    Nie pomyślałeś o sprawdzeniu ładowarki na innym sprzęcie oraz na wypróbowaniu innej ładowarki u siebie? Kabel może chociaż zmień i napisz czy jest oryginalna?

  • Jeden użytkownik podziękował djtonka za ten post:

    Yxa_ (26-11-2016)

  • #3

    OFF-LINE

    Dołączył
    08.12.2015
    Posty
    3
    Telefon
    Microsoft 535
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam, czy ktoś wie jak rozwiązać ten problem? Mam taki sam telefon i nie wiem już co zrobić. Ładuje orginalną ładowarką. Gdy próbowałam inna jest to samo. Mimo ikonki ładowania pojawionej na ekranie nic sie nie dzieje. Jedynie baterii jest co raz mniej.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,865(11,122)
    ikonki ładowania czyli jak jest telefon włączony?

  • #5

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,788
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    104
    Podziękowano
    208(181)
    Jaki system, 10-tka czy 8.1? Miałem takie jazdy na poprzednim buildzie W10, musiałem baterie co jakiś czas wyjmować żeby się stan wskaźnika zresetował. Problem nie był z baterią i ładowaniem tylko wlasnie z przekłamaniami wskaźnika. Build był zwalony, przynajmniej dla L735.

    Sent from mTalk

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,865(11,122)
    no na 8.1 build nei mógł być zwalony

  • #7

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,788
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    104
    Podziękowano
    208(181)
    Dlatego pytałem o wersje systemu i przytoczyłem moje doświadczenia z Win10.

    Sent from mTalk

  • #8

    OFF-LINE

    Dołączył
    08.12.2015
    Posty
    3
    Telefon
    Microsoft 535
    Dziękuję
    0
    Podziękowano
    0(0)
    Telefon jest włączony i pojawia sie informacja że jest podłaczony. System to Windows 8.1

  • #9

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,788
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    104
    Podziękowano
    208(181)
    Jak trick z baterią nie działa to trzeba by albo wsadzić inna baterie, albo zrobić factory reset. Przynajmniej ja bym takimi sposobami probowal.

    Sent from mTalk

  • #10

    OFF-LINE

    Dołączył
    08.12.2015
    Posty
    3
    Telefon
    Microsoft 535
    Dziękuję
    0
    Podziękowano
    0(0)
    Factory reset? Tzn?

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 17
      Ostatni post / autor: 06-01-2016, 00:45
    2. Lumia 925 nie ładuje sie poprzez port usb.
      Przez EnTaroDragon w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 31-08-2015, 11:46
    3. [Lumia 510] Nokia Lumia 510 nie ładuje
      Przez asus2786 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 26-10-2014, 13:21
    4. [Lumia 710] Lumia nie Ładuje
      Przez FreeKO w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 08-08-2014, 20:37
    5. Sprzedam LUMIA 800 Do Serwisu nie ładuje
      Przez danon w dziale Sprzedam
      Odpowiedzi: 0
      Ostatni post / autor: 02-07-2013, 14:48

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas