Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 3 PierwszyPierwszy 123
Pokaż wyniki od 21 do 28 z 28

Wątek: Lumia 535 problem z sd

  1. #21

    OFF-LINE

    Dołączył
    11.03.2015
    Posty
    13
    Telefon
    Lumia 535
    Dziękuję
    8
    Podziękowano
    0(0)
    Reklama:
    Ok... LSRT nie wykryl mojej lumi. W pomocy microsoftu wyczytalem ze nalezy pobracc inna aplikacje zwana windows phone recorvery tool. Zainstalowlem nowe oprogramowanie (ta sama wersja tylko od nowa) i jest dalej to samo

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,921
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,933(11,123)
    To teraz mam problem z kartą skoro soft wgrałeś. Zmień na Sandiska i sprawdź jak możesz.

  • #23

    OFF-LINE

    Dołączył
    11.03.2015
    Posty
    13
    Telefon
    Lumia 535
    Dziękuję
    8
    Podziękowano
    0(0)
    Ok. Zdobyłem sandiska. Dalej to samo. Tylko jeszcze pytanie takie jedno... Jak zainstalowałem nowy soft to przywróciłem kopie zapasowe. Może to miec znaczenie ??

    --- Post Połączono 22:11 --- Poprzedni Post napisano 21:25 ---

    Wiec tak... Nie wiem ktora z tych rzeczy pomogla ale mam nowego sandiska/nowego softa i nowe konto na microsofcie. Jak narazie dziala i nie wiem co było problemem ale NARAZIE dziala. Dam znac jak sie sprawuje za kilka dni a narazie dzieki

  • #24

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,921
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,933(11,123)
    karta kolego karta, inne konto czy reset niczego nie zmienia

  • #25

    OFF-LINE

    Dołączył
    11.03.2015
    Posty
    13
    Telefon
    Lumia 535
    Dziękuję
    8
    Podziękowano
    0(0)
    Też bym tak powiedział tylko... Właśnie odpalilem moja intenso 32gb sd i smiga tak samo wszystko ok... Sam nie wiem od czego to ale wszystkie poprzednie karty ktore nie dzialaly teraz dzialaja

    --- Post Połączono 22:51 --- Poprzedni Post napisano 22:48 ---

    A jednak znow sie zepsuło ale najdziwniejsze ze po instalacji dodatkowego jezyka polskiego (podpowiedzi do klawiatury). System sie zaktualizował i wszystkie apki z karty sie juz nie wlaczaja

    --- Post Połączono 22:51 --- Poprzedni Post napisano 22:48 ---

    A jednak znow sie zepsuło ale najdziwniejsze ze po instalacji dodatkowego jezyka polskiego (podpowiedzi do klawiatury). System sie zaktualizował i wszystkie apki z karty sie juz nie wlaczaja

  • #26

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,921
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,933(11,123)
    WP jest wybredny, karta może działać gdzie indziej ale on tylko oryginały znanych OEM

  • #27

    OFF-LINE

    Dołączył
    11.03.2015
    Posty
    13
    Telefon
    Lumia 535
    Dziękuję
    8
    Podziękowano
    0(0)
    Rozumiem cie ale jednak jest to dziwne ze KAZDA karta na poczatku dziala jest wykrywalna itd. a jak zauważyłem dzisiaj dopiero po zainstalowaniu dodatkowego pakietu jezykowego wszystko sie pierniczy. Tylko nie wiem jak teraz zrobic tak zebym mial PL jezyk na klawiaturze a zeby sie znow nie zdupczylo
    Moze zainstalowac jakis brandowany rom czy cos w tym stylu ??

  • #28

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,921
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,933(11,123)
    Wgrywa soft, wyjmij kartę wrzuć co masz wrzucić. Wsadź kartę i zainstaluj na niej jedną aplikacje

  • Strona 3 z 3 PierwszyPierwszy 123

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem lumia 920 - problem z sieci Plus - brak zasięgu
      Przez rdob w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-02-2014, 21:32

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas