Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 28

Wątek: Lumia 535 problem z sd

  1. #1

    OFF-LINE

    Dołączył
    09.03.2015
    Posty
    1
    Telefon
    lumia535
    Operator
    plus
    Dziękuję
    0
    Podziękowano
    0(0)

    Lumia 535 problem z sd

    Reklama:
    Witam mój problem polega na tym ze po włożeniu karty sd 32gb (inne tez próbowałem) telefon wykrywa ja formatuje wszystko ok ale gdy ustawie w opcjach zeby np zapisac nowe aplikacje to na karcie podczas instalacji wyskakuje komunikat "wymaga uwagi naciśnij tutaj" (gdy zmienie na telefon instaluja się bez problemu) tak samo jak chce przenieść jakąś apke z tel na sd tez nic mieli mieli i nic. Zapisuje tylko zdjęcia zrobione z aparatu na sd. Pierwsze dwa dni działało wszystko lux az do momentu znikniecia kafelków aplikacij zainstalowanych na sd bez możliwości ich włączenia. Po resecie telefonu dzila wszystko ok lecz tylko do pierwszego wyłaczenia go i wlaczenia ponownie, problem powraca. Prosze o pomoc i porady.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Jaka marka karty jest? Masz gdzieś Sandiska na próbę?

  • #3

    OFF-LINE

    Dołączył
    11.03.2015
    Posty
    13
    Telefon
    Lumia 535
    Dziękuję
    8
    Podziękowano
    0(0)
    Siemaneczko. U mnie jest ten sam problem
    Po zainstalowaniu aplikacji i restarcie tela aplikacji nie ma... Można je usunąć tylko po wyjęciu karty sd ale oczywiście wtedy pisze ze jest zainstalowana na sd.
    Osobiście mam kartę Toshiby 16 gb ktora jest w 100% sprawna ale próbowałem tez na kilku innych o różnych pojemnościach... Wszędzie to samo. Rom standardowy bez brandu( chyba tak to się pisze) oczywiście denim.
    Ostatnio edytowane przez Vlad. ; 11-03-2015 o 17:01

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Są widoczne w czujniku pamięci i możesz je przenieść?

  • #5

    OFF-LINE

    Dołączył
    11.03.2015
    Posty
    13
    Telefon
    Lumia 535
    Dziękuję
    8
    Podziękowano
    0(0)
    Widoczne są. Tzn widac ile zajmują itp ale nie można przenieść
    wp_ss_20150311_0008.png
    Ubogo bo dzis resetowałem... Myślałem ze pomoże
    Ostatnio edytowane przez Vlad. ; 11-03-2015 o 18:32

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    dobra raz jeszcze, masz zapis na SD i instalujesz aplikację. Działa i jest widoczna do momentu restartu?

  • #7

    OFF-LINE

    Dołączył
    11.03.2015
    Posty
    13
    Telefon
    Lumia 535
    Dziękuję
    8
    Podziękowano
    0(0)
    Nie... Resetuje tel formatuje kartę instaluje aplikacje na karcie pamięci wszystko śmiga resetuje telefon i... Nie widac aplikacji wczesniej zainstalowanych ani nic nie mogę doinstalować/przeniesc żadnych aplikacji. Jestem uparty formatuje kartę sdi dalej nie mogę nic instalować

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    resetujesz do ustawień fabrycznych?

  • #9

    OFF-LINE

    Dołączył
    11.03.2015
    Posty
    13
    Telefon
    Lumia 535
    Dziękuję
    8
    Podziękowano
    0(0)
    Tak. Tylko po tym mogę zainstalować cokolwiek na sd i tylko do restartu

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    po przywróceniu ustawień fabrycznych trzeba ponownie instalować aplikacje lub same się pobiorą jeśli ma kopię włączoną. Nie da się wsadzić karty i używać dowolnie

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem lumia 920 - problem z sieci Plus - brak zasięgu
      Przez rdob w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 12-02-2014, 21:32

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas