Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15

Wątek: Aplikacje zniknęły bądź się nie otwierają.

  1. #1

    OFF-LINE

    Dołączył
    23.04.2015
    Posty
    31
    Telefon
    Lumia 535
    Dziękuję
    9
    Podziękowano
    0(0)

    Aplikacje zniknęły bądź się nie otwierają.

    Reklama:
    Działałem ostatnio na Viberze. Aplikacja zacięła mi się, nie odpowiadała, wyszedłem z niej logiem Windowsa. Okazało się, że z kafelek zniknęły wszystkie pobrane aplikacje. Kafelki są, ale puste. Nie mogę w nie wejść, zawsze pojawia się napis wznawianie i nic dalej. Zniknął Viber, przeglądarka, Brother in Arms, latarka, wyłącznik ekranu itd. Wyjęcie baterii nie pomaga.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,244
    Telefon
    Lumia 950 + MS-HD10
    FW
    01078000531623635014
    Operator
    Play PL
    Dziękuję
    173
    Podziękowano
    362(217)
    Cytat Zamieszczone przez Kondziu360 Zobacz posta
    Działałem ostatnio na Viberze. Aplikacja zacięła mi się, nie odpowiadała, wyszedłem z niej logiem Windowsa. Okazało się, że z kafelek zniknęły wszystkie pobrane aplikacje. Kafelki są, ale puste. Nie mogę w nie wejść, zawsze pojawia się napis wznawianie i nic dalej. Zniknął Viber, przeglądarka, Brother in Arms, latarka, wyłącznik ekranu itd. Wyjęcie baterii nie pomaga.
    Aplikacje były na karcie Pamięci? - reset przyciskami vol- i power i odczekać skanowanie karty SD. Nie pomoże, to format karty i instalacja na nowo - jeżeli to nie jest karta dedykowana - to zmiana karty.
    Lumia 950 Wersja: 1703; Kompilacja systemu operacyjnego: 10.0.15254.1 + SanDisk SDXC 64 GB + Microsoft Screen Sharing For Lumia Phones HD-10 + Microsoft Display Dock HD-500
    Fujitsu ESPRIMO E3521 E-Star5
    : Wersja: 1709; Kompilacja systemu operacyjnego: 10.0.16299,19 (Intel® Core2 Duo CPU E8500 @ 3,16GHz 3,17GHz; RAM: 4GB DDR3 Elixir Memory; USB 3.0 on board, Intel GMA 4500 Graphics on board)

  • Jeden użytkownik podziękował Jarosław Skrzymowski za ten post:

    Kondziu360 (27-04-2015)

  • #3

    OFF-LINE

    Dołączył
    23.04.2015
    Posty
    31
    Telefon
    Lumia 535
    Dziękuję
    9
    Podziękowano
    0(0)
    Sformatowałem... Skan nic nie dał. Mam jeszcze jeden niesamowicie irytujący problem - czasem po włączeniu danych komórkowych nie uruchamia się 3G. 20x się uruchomi, włączam kolejny raz i go nie ma - reset telefonu i 3G jest. Irytuje to w sytuacji gdy szybko potrzebuję coś sprawdzić. Jakby czasem przycisk dane po prostu nie zaskakiwał, mimo że pali się na niebiesko.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    Wpierw rozwiąż jeden. Jaką masz tą kartę?

  • #5

    OFF-LINE

    Dołączył
    23.04.2015
    Posty
    31
    Telefon
    Lumia 535
    Dziękuję
    9
    Podziękowano
    0(0)
    Rozwiązałem go. Skan nic nie dał, więc sformatowałem kartę a potem cały telefon. Napisałem

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    Jaką masz kartę SD pytałem?

  • #7

    OFF-LINE

    Dołączył
    23.04.2015
    Posty
    31
    Telefon
    Lumia 535
    Dziękuję
    9
    Podziękowano
    0(0)

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    W blisterze kupiłeś taką? System wykrywa kartę po wsadzeniu?

  • #9

    OFF-LINE

    Dołączył
    23.04.2015
    Posty
    31
    Telefon
    Lumia 535
    Dziękuję
    9
    Podziękowano
    0(0)
    Nie jestem takim amatorem Oczywiście że wykrywa, telefon odtwarza normalnie z karty muzykę, problem jest tylko z aplikacjami których jakby nie mógł wcale wczytać...
    W blisterze, oryginalna, z Media Markt chyba.

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    pozostaje je od nowa zainstalować, może je przenosiłeś wcześniej?

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Xbox live zniknął
      Przez szaracz w dziale Pytania i odpowiedzi
      Odpowiedzi: 10
      Ostatni post / autor: 10-07-2014, 22:42
    2. Zniknęły kontakty konta Google
      Przez marung w dziale Wsparcie techniczne
      Odpowiedzi: 28
      Ostatni post / autor: 08-04-2014, 21:20
    3. Lumia 820 zniknęły zdjęcia
      Przez lisek152 w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 22-03-2014, 18:17
    4. Lista kontaków zniknęła
      Przez bpm w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 27-12-2013, 12:26
    5. Zniknęło część sms'ów
      Przez studys w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 08-11-2013, 23:25

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas