Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 22

Wątek: zamulający internet

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    Reklama:
    nie da się inaczej niż tam. Pisaleś że po LTE działa?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    30.12.2014
    Posty
    18
    Telefon
    Nokia L735
    Operator
    Orange
    Dziękuję
    47
    Podziękowano
    4(3)
    Po LTE działa normalnie. Laptopy chodzą normalnie. Ping na poziomie 28ms, a jitter 1ms. Także wszystko jest ok z wifi. Właśnie kończę przywracanie telefonu do ustawień fabrycznych.

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    to sporo czasu zmarnowanego skoro to router winny

  • #14

    OFF-LINE

    Dołączył
    30.12.2014
    Posty
    18
    Telefon
    Nokia L735
    Operator
    Orange
    Dziękuję
    47
    Podziękowano
    4(3)
    Tylko, że reszta sprzętu po wifi chodzi dobrze. Zaraz sprawdzę jak chodzi na czystym sofcie w telefonie.

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    ale na każdym innym wifi poza domem też?

  • #16

    OFF-LINE

    Dołączył
    30.12.2014
    Posty
    18
    Telefon
    Nokia L735
    Operator
    Orange
    Dziękuję
    47
    Podziękowano
    4(3)
    Przypomniało mi się teraz, że problem występuje mniej więcej od kiedy zwiększyłem szybkość neostrady z 10 do 20 Mbps. W poniedziałek zadzwonię do admina w lokalnym oddziale orange. Zapytam się czy można coś z tym zrobić. Może jest tak, że laptopy po wifi radzą sobie, a telefon już dostaje zawiechy. Hmmm....

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    no widzisz, reset na darmo robiłeś

  • #18

    OFF-LINE
    Moderator Globalny Awatar to_ja

    Dołączył
    30.09.2012
    Lokalizacja
    127.0.0.1
    Posty
    4,529
    Telefon
    Samsung Galaxy S7
    FW
    7
    Operator
    Orange
    Dziękuję
    705
    Podziękowano
    1,258(661)
    Ustalenie tego wszystkiego to kwestia czynników takich jak: umiejscowienie routera, podłączenie do sieci routera urządzenia pracującego w trybie sieci b/g, ograniczenia transferu na adresach MAC itd itp... Reboot routera to pierwsza rzecz do wykonania. Niech zgadnę, livebox? Jeśli tak to może po prostu telefony masz podłączone do Fun-SPOTa, a nie macierzystego WiFi?
    Samsung Galaxy S7

  • #19

    OFF-LINE

    Dołączył
    30.12.2014
    Posty
    18
    Telefon
    Nokia L735
    Operator
    Orange
    Dziękuję
    47
    Podziękowano
    4(3)
    Niestety pudło , mam TP-LINKA TD-W8970.

  • #20

    OFF-LINE

    Dołączył
    30.12.2014
    Posty
    18
    Telefon
    Nokia L735
    Operator
    Orange
    Dziękuję
    47
    Podziękowano
    4(3)
    Po resecie telefonu nawet na LTE przymula .

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [WP8] Jak zablokować internet?
      Przez arthur777 w dziale Pytania i odpowiedzi
      Odpowiedzi: 5
      Ostatni post / autor: 06-01-2014, 19:18
    2. Internet
      Przez ewik w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 31-12-2013, 12:09
    3. Nie dziala internet na 2G
      Przez kielbasa w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 30-11-2013, 19:50
    4. Internet Explorer
      Przez Cell w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 27-11-2013, 00:32
    5. Wi-Fi, a Internet od Operatora
      Przez Garrowek w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 24-11-2013, 09:02

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas