Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 37

Wątek: Problem z wifi w Nokii Lumii 735

  1. #21

    Dołączył
    15.01.2015
    Posty
    10
    Telefon
    Nokia Lumia 735
    FW
    Play
    Operator
    Orange
    Dziękuję
    2
    Podziękowano
    0(0)
    Reklama:
    Witam grrr u mnie dziś to samo wyskoczyło. Zanim przeczytałem powyższy wątek, spróbowałem na własną rękę wszystkiego, co wspomniane wyżej. A wystarczyło zdjąć obudowę... teraz przywracam dane. Co dziwne, po nałożeniu obudowy, łączy się i z wifi i z repeaterem co go mam w innej części domku.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Jaki kolor klapki? Nie Orange?

  • #23

    Dołączył
    15.01.2015
    Posty
    10
    Telefon
    Nokia Lumia 735
    FW
    Play
    Operator
    Orange
    Dziękuję
    2
    Podziękowano
    0(0)
    Orencz rzeczywiście. Właśnie chciałem wysłać wiadomość do znajomej na fb a tu co ja pacze znowu ten sam problem... masakra jakaś... znowu będę kombinował. Spróbuję obejść się bez przywracania ustawień.

    Po godzinnej zabawie znowu działa. Rozłączyłem w routerze (Sagembox z Neostrady) i ponownie próbowałem połączyć. Teraz działa i z routerem i repeaterem. Ciekawe do kiedy...
    Ostatnio edytowane przez robertoleonardsson ; 18-07-2015 o 15:01 Powód: rozwiązany?

  • #24

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Wyłączone masz nfc bo.domyślnie jest ON?

  • #25

    Dołączył
    15.01.2015
    Posty
    10
    Telefon
    Nokia Lumia 735
    FW
    Play
    Operator
    Orange
    Dziękuję
    2
    Podziękowano
    0(0)
    Tak, w końcu zostawiam wyłączone. PS wieczorem jeszcze raz znikło wifi i po natychmiastowym usunięciu ze sparowanych w oknie routera w przeglądarce, tel się połączył. Ech

  • #26

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    I tylko z jednym wifi tak jest?

  • #27

    Dołączył
    15.01.2015
    Posty
    10
    Telefon
    Nokia Lumia 735
    FW
    Play
    Operator
    Orange
    Dziękuję
    2
    Podziękowano
    0(0)
    Tak. Żona ma 640 lte i nie ma takich problemów. Choć jej wczoraj NP. Smsów nie wysyłał do restartu. Teraz wszystko działa ale wczoraj też działało do pierwszego półfinału 😉

  • #28

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Przez tą antenę są takie problemy. Wspólną końcówka dla nfc/bt i wifi. Potem trzeba zakleić styki jak nie pomoże

  • #29

    Dołączył
    15.01.2015
    Posty
    10
    Telefon
    Nokia Lumia 735
    FW
    Play
    Operator
    Orange
    Dziękuję
    2
    Podziękowano
    0(0)
    Witam ponownie. Wczoraj przed snem, gdy sprawdzałem wiadomości, znowu mnie wywaliło, zdjąłem obudowę, 'pomacałem' styki, wyłączyłem wifi, załączyłem i znowu chwyciło... Ale za to dziś... ten sam problem miał syn najmłodszy i to na xperii j (ostatni w domu na andku) i to samo. Nie mógł się połączyć z żadną siecią. To już ostatecznie zabrałem się za router. Zresetowałem i działa. Choć zaczynam czuć się jak blondynka co sprawdza kierunkowskaz: "Działa. Nie działa. Działa. Nie działa."

  • #30

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Trzeba było nie pisać o tej xperii

  • Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z wifi w Nokii Lumii 520
      Przez Ketsurui w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 25-02-2015, 02:34
    2. sterowniki do nokii lumii 635
      Przez Marcin Gonera w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 29-12-2014, 22:43
    3. Problem z podłączeniem nokii lumii 520 do komputera
      Przez Anetka Pietrzak w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 16-02-2014, 13:19
    4. Problem z logowaniem na facebook'a w nokii lumii 520
      Przez Klaudia Parzelska w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 14-02-2014, 12:54
    5. Odpowiedzi: 10
      Ostatni post / autor: 02-06-2013, 11:46

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas