Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 4 1234 OstatniOstatni
Pokaż wyniki od 1 do 10 z 37

Wątek: Problem z wifi w Nokii Lumii 735

  1. #1

    OFF-LINE

    Dołączył
    02.02.2015
    Posty
    11
    Telefon
    lumia 735
    Dziękuję
    1
    Podziękowano
    1

    Problem z wifi w Nokii Lumii 735

    Reklama:
    Problem jak w temacie. Posiadam w domu dwa takie telefony. Początkowo miałem problem tylko w jednym z nich więc zacząłem ustawiać router( restartować , przywracać ustawienia fabryczne routera) i nic. Po dniu ten sam problem w drugim telefonie. Telefony widzą sieć ale nie chce się z nią połączyć. Po próbie połączania wyświetla się monit: Nie można nawiązać połączenia.Sieć Wifi xxxxxx nie odpowiada. Spróbuj ponownie.
    Posiadam router TP-Link TD-W8901G.
    Co ustaliłem:
    1) Wifi routera jest sprawne. Na laptopie działa. Jest internet.
    2) Wifi w telefonach jest sprawne. Po ustawieniu Hot spota w jednym z nich wifi w drugim działa .
    3) Restart telefonu do ustawień fabrycznych nic nie pomógł. Wykonałem to w następujący sposób Ustawienia telefonu=> Informacje=> zresetuj telefon.

    Ktoś może mi pomóc? Czyżby jakaś aktualizacja telefonu zrypała coś w systemie??

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,868(11,122)
    na początek usuń z zapisanych sieci i spróbuj ponownie

  • #3

    OFF-LINE

    Dołączył
    02.02.2015
    Posty
    11
    Telefon
    lumia 735
    Dziękuję
    1
    Podziękowano
    1
    rozumiem że odnajdę je w wifi=> zarządzaj=> i tam powinienem mieć zapisane sieci. Aktualnie brak. Mam jeszcze zaznaczone dwie opcje Automatycznie łącz z hotspotami wifi mojego operatora komórkowego oraz wyślij dane o łączności wifi aby poprawić wykrywalność sieci wifi. Odznaczenie tych opcji też nic nie wnosi.

  • #4

    OFF-LINE
    Awatar splitz070

    Dołączył
    30.09.2013
    Posty
    119
    Telefon
    Lumia 640, 1320, 620, 800
    Operator
    Plus
    Dziękuję
    37
    Podziękowano
    18(11)
    A czy na ruterze nie masz ograniczonej liczby podłączonych pod sieć urządzeń?

  • #5

    OFF-LINE

    Dołączył
    02.02.2015
    Posty
    11
    Telefon
    lumia 735
    Dziękuję
    1
    Podziękowano
    1
    nie sądzę tak naprawdę nie wiem nawet jak to sprawdzić.

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,868(11,122)
    odznacz obie, power i v- trzymaj aby się uruchomił ponownie i próbuj dalej

  • #7

    OFF-LINE

    Dołączył
    02.02.2015
    Posty
    11
    Telefon
    lumia 735
    Dziękuję
    1
    Podziękowano
    1
    Cytat Zamieszczone przez djtonka Zobacz posta
    odznacz obie, power i v- trzymaj aby się uruchomił ponownie i próbuj dalej
    Sorki nie rozumiem co mam odznaczyć ? power i v??

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,868(11,122)
    obie opcje, potem przytrzymaj przycisk zasilania i v- aż będzie restart

  • #9

    OFF-LINE

    Dołączył
    02.02.2015
    Posty
    11
    Telefon
    lumia 735
    Dziękuję
    1
    Podziękowano
    1
    Nie pomogło :/

  • #10

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,868(11,122)
    to pora zmienić zabezpieczenia w routerze, wpierw daj bez zabezpieczeń i spróbuj

  • Strona 1 z 4 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z wifi w Nokii Lumii 520
      Przez Ketsurui w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 25-02-2015, 02:34
    2. sterowniki do nokii lumii 635
      Przez Marcin Gonera w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 29-12-2014, 22:43
    3. Problem z podłączeniem nokii lumii 520 do komputera
      Przez Anetka Pietrzak w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 16-02-2014, 13:19
    4. Problem z logowaniem na facebook'a w nokii lumii 520
      Przez Klaudia Parzelska w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 14-02-2014, 12:54
    5. Odpowiedzi: 10
      Ostatni post / autor: 02-06-2013, 11:46

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas