Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 8 z 8

Wątek: Po włączeniu wifi traci zasięg.

  1. #1

    OFF-LINE

    Dołączył
    09.01.2015
    Posty
    9
    Telefon
    lumia 735
    Operator
    PLAY
    Dziękuję
    21
    Podziękowano
    0(0)

    Po włączeniu wifi traci zasięg.

    Reklama:
    Witam, od 3 tygodniu jestem posiadaczem lumi 735 najnowszy soft play z aktualizacji. Telefon od początku miał problem z gubieniem zasięgu teraz gdy przyjrzałem się bliżej temu problemowi to okazało się, że dzieje się tak zawsze gdy włącze wifi. Po wyłączeniu wifi telefon nie łapie od razu zasięgu tylko trwa to kilka minut, żeby od razu złapał to muszę włączyć i wyłączyć tryb samolotowy. Czy ktoś boryka się z podobnym problemem?
    Pozdrawiam!

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    nie podejrzewam HW, jeśli czujesz się na silach wrzuć soft ponownie używając NSU z forum

  • #3

    OFF-LINE

    Dołączył
    09.01.2015
    Posty
    9
    Telefon
    lumia 735
    Operator
    PLAY
    Dziękuję
    21
    Podziękowano
    0(0)
    Po kupnie telefon miał soft z brandem T-mobile i problem był, czytałem forum i myślałem ze może zmiana za pomocą NCS na soft z PLAY pomoże ale problem nadal występuje. Czy wgranie softu przez NSU różni się od wgrania przez NCS?

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    ważne że efekt ten sam czyli wgrywałeś soft od tamtej chwili?

  • #5

    OFF-LINE

    Dołączył
    09.01.2015
    Posty
    9
    Telefon
    lumia 735
    Operator
    PLAY
    Dziękuję
    21
    Podziękowano
    0(0)
    Tak, wgrywałem soft. Nowa aktualizacja też nic nie dała w tej kwestii :/

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    karta sim docinana i jest poprawnie wsadzona? znaczy wciskasz i wyskakuje?

  • #7

    OFF-LINE

    Dołączył
    09.01.2015
    Posty
    9
    Telefon
    lumia 735
    Operator
    PLAY
    Dziękuję
    21
    Podziękowano
    0(0)
    Też wyeliminowałem winę karty bo wymieniłem już dwukrotnie w salonie na nanosim zeby nie docinać i to też nie wpływa na tracenie zasięgu.

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    Masz dwa wyjścia, robić selftest i wgrywać soft co i tak może nie pomóc lub zanieś na serwis gdzie dwie pierwsze czynności i tak zrobią

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia630DS] Telefon odrzuca połączenia/traci zasięg
      Przez bkokocinski2 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 25-01-2015, 12:29
    2. Odpowiedzi: 2
      Ostatni post / autor: 17-02-2014, 23:48
    3. [Lumia 720] Telefon traci zasięg
      Przez scoobex w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 06-09-2013, 23:41
    4. [Lumia 900] Bardzo się nagrzewa i traci zasięg
      Przez Vinc w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 22-06-2013, 21:44
    5. [Lumia 920] Traci zasięg
      Przez papikk133 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 01-03-2013, 23:00

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas