Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: Nie odtwarza wideo

  1. #1

    OFF-LINE
    Awatar filip91

    Dołączył
    28.07.2013
    Posty
    105
    Telefon
    lumia 710 ,720 , 735
    Dziękuję
    8
    Podziękowano
    0(0)

    Nie odtwarza wideo

    Reklama:
    Witam !

    Moja lumia L735 przestała odtwarzać wideo ... zarówno te prywatne kręcone kamerą
    jak i po z internetu czy nawet filmiki z instagram.
    Ja osobiście nic w tym czasie nie usuwałem.
    To wina jakiś kodeków ? Co mógłbym z tym zrobić ?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    to co masz na ekranie? przytrzymaj power i V- niech się zrestaruje

  • #3

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,959
    Telefon
    Nokia Lumia 625
    FW
    The Next Level ;D
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    129(116)
    Albo ściągnij se Flv Player i po problemie,systemowy odtwarzacz jest bardzo dobry,ale niestety...niektórych kodeków ma problem...Ja tam odrazu ciągnę Moli player pro(kupiłem),Vlc i ten który wyżej zapodałem.I w razie co mam jakiś zaplecze...

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    no tak najlepiej zmalować pleśń

  • Jeden użytkownik podziękował djtonka za ten post:

    Xvistak (24-09-2015)

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. dźwięk z youtube nie odtwarza sięw tle i po blokadzie
      Przez bednarska.r w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 22-04-2017, 22:48
    2. [WP8.1PfD] Nie odtwarza plików MP-4
      Przez banan40 w dziale Dyskusja ogólna
      Odpowiedzi: 12
      Ostatni post / autor: 09-03-2015, 11:21
    3. LUMIA 520 nie odtwarza filmów ?
      Przez Gregorius9 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 04-01-2014, 09:39
    4. [Lumia 710] Metrotube nie odtwarza filmów
      Przez obszan w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 22-05-2013, 12:42
    5. HTC 8S nie odtwarza wideo 1080p
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 20-02-2013, 19:00

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas