Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15

Wątek: Laptop nie widzi Lumii

  1. #1

    OFF-LINE
    Awatar pierotez

    Dołączył
    08.12.2014
    Lokalizacja
    polana nad wisłą
    Posty
    94
    Telefon
    L735 x2, L650x2
    FW
    WP8.1, WP10, W10x3
    Operator
    pomarańcz
    Dziękuję
    26
    Podziękowano
    2(2)

    Laptop nie widzi Lumii

    Reklama:
    Samsung R580 W7/64 i Nokia Lumia 735.
    Telefon widziany na PC stacjonarce i lapku Dell e7240 - Windowsy 8.1 i 8.
    Samsung pare miechów po recovery - czysty system, i wszystkich wymaganych apdejtach.
    Podłączony 735 po USB i 'podłączono do powolnej ładowarki USB', telefonu nie widać w Menadżerze Urządzeń. Oczywiście USB włączone.
    WMP 12 i najnowsza wersja, sterowniki z pierwszego postu i MTPPK12 zainstalowane, restarty wykonane.
    Dalej lumia nie zgłasza się w windowsie7 i nie jest widziana w menadżerze zad.
    USB
    Dacie jakiś pomysł co jeszcze mogę zrobić? Sprawdzanie wszystkich portów i wyłącz/włącz nie działa

    Aa, stery - 1 post ściągnięte ale brak 735 w menadżerze a więc nie zainstalowane.
    Ostatnio edytowane przez pierotez ; 05-06-2015 o 21:41

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,954(11,123)
    wyłącz, podłącz kabel.włącza się?

  • Jeden użytkownik podziękował djtonka za ten post:

    pierotez (06-06-2015)

  • #3

    OFF-LINE
    Awatar pierotez

    Dołączył
    08.12.2014
    Lokalizacja
    polana nad wisłą
    Posty
    94
    Telefon
    L735 x2, L650x2
    FW
    WP8.1, WP10, W10x3
    Operator
    pomarańcz
    Dziękuję
    26
    Podziękowano
    2(2)
    Właśnie mailowałem kablem USB po wszystkich 4 portach i tylko sygnał że ładuje ale się nie zgłasza

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,954(11,123)
    pytałem czy się uruchamia

  • #5

    OFF-LINE
    Awatar pierotez

    Dołączył
    08.12.2014
    Lokalizacja
    polana nad wisłą
    Posty
    94
    Telefon
    L735 x2, L650x2
    FW
    WP8.1, WP10, W10x3
    Operator
    pomarańcz
    Dziękuję
    26
    Podziękowano
    2(2)
    Nie uruchamia się. W folderze Komputer niet Lumii.

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,954(11,123)
    Hmm to po napisałeś wcześniej że sygnał ładowania? Kabel zmień a nie masz portu 3.0?

  • Jeden użytkownik podziękował djtonka za ten post:

    pierotez (06-06-2015)

  • #7

    OFF-LINE
    Awatar pierotez

    Dołączył
    08.12.2014
    Lokalizacja
    polana nad wisłą
    Posty
    94
    Telefon
    L735 x2, L650x2
    FW
    WP8.1, WP10, W10x3
    Operator
    pomarańcz
    Dziękuję
    26
    Podziękowano
    2(2)
    No tak, przy każdym podłączeniu jednak jest ładowanie poprzedzone 'bip' z telefonu a więc jakieś zasilanie widzi. Jednak dalej w exploratorze nic. Uruchomiłem samsungowy program - zasilanie wybranego usb, spróbuję jeszcze poprzez huba z zasilaniem.
    A i raczej na 100% usb2. Może coś jeszcze sprawdzić w telefonie?
    Ostatnio edytowane przez pierotez ; 06-06-2015 o 13:31

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,954(11,123)
    Zanim cokolwiek zrobisz sprawdź na innym.komputerze

  • Jeden użytkownik podziękował djtonka za ten post:

    pierotez (06-06-2015)

  • #9

    OFF-LINE
    Awatar pierotez

    Dołączył
    08.12.2014
    Lokalizacja
    polana nad wisłą
    Posty
    94
    Telefon
    L735 x2, L650x2
    FW
    WP8.1, WP10, W10x3
    Operator
    pomarańcz
    Dziękuję
    26
    Podziękowano
    2(2)
    Właśnie podłączyłem do Della żonki.
    Mija 10s., bip i ładuje. Uruchamia się instalator. Po chwili folder WP w exploratorze wraz z całą zawartością, a więc na innym lapku działa
    Z tym R580 Samsunga zawsze było coś nie tak. Później sprawdzę na oryginalnym kablu od ładowarki z filtrami. Może ten co stosowałem był nie tego.

  • #10

    OFF-LINE

    Dołączył
    14.09.2014
    Lokalizacja
    Północ
    Posty
    1,163
    Telefon
    L735 L520
    FW
    8.1 GDR2
    Operator
    Play
    Dziękuję
    55
    Podziękowano
    103(78)
    Sterowniki chipsetu zainstalowane?

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Nokia Lumia 920 - widzi kartę, ale nie widzi zasięgu
      Przez Venom w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 27-05-2014, 20:14
    2. Laptop do biura, ale z dotykowym ekranem
      Przez kajetanziel w dziale Wybór urządzenia
      Odpowiedzi: 0
      Ostatni post / autor: 13-03-2014, 08:31
    3. Laptop i tablet w jednym
      Przez Blimer w dziale Wybór urządzenia
      Odpowiedzi: 21
      Ostatni post / autor: 28-02-2014, 13:30
    4. Stary laptop
      Przez Buri w dziale Pytania i odpowiedzi
      Odpowiedzi: 9
      Ostatni post / autor: 13-12-2013, 00:08
    5. Zune nie widzi mojej lumii po podłączeniu usb
      Przez max_maximus w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 12-04-2013, 11:41

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas