Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 6 z 6

Wątek: Dziwna awaria telefonu - przednia dioda miga, telefon nie chcę się włączyć

  1. #1

    OFF-LINE

    Dołączył
    23.09.2015
    Posty
    5
    Telefon
    Lumia 735
    Dziękuję
    0
    Podziękowano
    0(0)

    Dziwna awaria telefonu - przednia dioda miga, telefon nie chcę się włączyć

    Reklama:
    Co może być znowu nie tak z tym nieszczęsnym telefonem? Pdczas ładowania grałem w grę, nagle telefon się wyłączył i zaczęła migota przednia dioda w lewym górnym rogu telefonu (nawet nie wiedziałem, że taka jest). Teraz nie chce się włączyć. Jakieś pomysły?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,921(11,123)
    wyjmij baterię na 20min, wsadź kabel i wsadź baterię

  • #3

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,788
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    104
    Podziękowano
    208(181)
    u mnie wlasnie cos takiego sie poajwilo. generalnie wystepowal tez problem z ladowaniem, telefon gada do mnie ze laduje sie powoli, mimo ze laduje oryginalna ladowarka z zestawu.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,921(11,123)
    zawsze nawet po uruchomieniu z pustej baterii a tej ładowarce?

  • #5

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,788
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    104
    Podziękowano
    208(181)
    dziwna sprawa, bo okazuje sie ze to chyba wina najnowszego builda W10. mam dwa telefony, ladowanie na oryginalnych ladowarkach trwalo wieki, okazalo sie jednak ze po resecie wskazniki baterii poszybowaly do gory, ladowanie ruszylo szybciej, do tego pojawial sie wczesniej komunikat ze urzadzenie sie wolno laduje i zeby uzyc oryginalnej ladowarki. uzywalem dwoch - na obu bylo tak samo. teraz po resecie klawiszami z boku problem chwilowo nie wystepuje, ciekawe jak dlugo tak bedzie. jest chyba jakis bug w tym buildzie, tylko czemu wylazl dopiero teraz? oba telefony reagowaly podobnie, L735 i L635, oba na ostatnich buildach W10, 735 bez HR, 635 mial robiony HR.
    Ostatnio edytowane przez MichalR ; 05-11-2015 o 15:43

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,915
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,921(11,123)
    10tka zatem nas tu niech nie obchodzi. Rządzi się swoimi prawami

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 930] Czerwone światło w lewym górnym rogu telefonu, dioda powiadomień?
      Przez raventador w dziale Wsparcie techniczne
      Odpowiedzi: 57
      Ostatni post / autor: 04-03-2015, 18:11
    2. [Lumia 800] Dziwna awaria z resetem
      Przez etherni w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 18-09-2014, 10:34
    3. Lumia 920, nie chcę się włączyć.
      Przez artur265 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 13-04-2014, 14:00
    4. [Lumia 620] Niedziałająca przednia kamera
      Przez rastak1 w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 04-11-2013, 20:24
    5. Telefon + słońce = awaria
      Przez Gilim w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 10-07-2013, 20:53

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas