Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 4 1234 OstatniOstatni
Pokaż wyniki od 1 do 10 z 39

Wątek: [PROBLEM] Podwójne tapnięcie - skuteczność losowa [ORANGE]

  1. #1

    OFF-LINE

    Dołączył
    15.01.2014
    Posty
    9
    Telefon
    Lumia 735
    Operator
    T-mobile
    Dziękuję
    19
    Podziękowano
    3(3)

    [PROBLEM] Podwójne tapnięcie - skuteczność losowa [ORANGE]

    Reklama:
    Piszę po raz pierwszy, więc witam wszystkich serdecznie!

    Wcześniej posiadałem Lumię 820, od wczoraj posiadam Lumię 735 [brand Orange]. Na 820 z powodzeniem korzystałem z podwójnego dotknięcie w celu wybudzenia ekranu. Na Lumii 735 skuteczność wybudzenia znacząco się pogorszyła. W przypadku 10 podwójnych tapnięć działa ok. 6. Próbowałem w różnych częściach ekranu. Problem występuje zarówno na dworzu, jak i w pomieszczeniu. Czy ktoś z Was miał podobny problem? Ewentualnie czy mógłbym prosić o zrobienie eksperymentu polegającego na 10-krotnej próbie wybudzenia telefonu (po każdym wybudzeniu usypiać poprzez boczny przycisk)? Jeżeli u kogoś pojawi się podobny problem, to proszę także o podanie brandu.

    Pozdrawiam!

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    11.12.2014
    Posty
    18
    Telefon
    Lumia 735
    Dziękuję
    13
    Podziękowano
    1
    Brand Play. Dzieje się to samo. Irytowało mnie to, dlatego wyłączyłem double tap i odblokowuję telefon przyciskiem, do czego zresztą przywykłem. Poza tym problemem nie występują u mnie restarty, ale ekran lubi mignąć raz, kilka razy dziennie. Mignięcie trwa ułamek sekundy,pojawia się kilka szerokich poziomych pasów na ekranie o różnej jasności.
    Ostatnio edytowane przez rmarcin ; 11-12-2014 o 18:17

  • Jeden użytkownik podziękował rmarcin za ten post:

    Robinet (11-12-2014)

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,918
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,927(11,123)
    Nie mając polskiego softu znów potwierdzam brak anomalii na L735. Kolega folii nie ma?

  • Jeden użytkownik podziękował djtonka za ten post:

    Robinet (11-12-2014)

  • #4

    OFF-LINE

    Dołączył
    11.12.2014
    Posty
    18
    Telefon
    Lumia 735
    Dziękuję
    13
    Podziękowano
    1
    Ja nie mam, chyba, że jest tak cienka i niewidoczna, że nie zauważyłem. Ale mam już ryskę na wyświetlaczu, zatem na 99% tej folii nie mam.

  • #5

    OFF-LINE

    Dołączył
    15.01.2014
    Posty
    9
    Telefon
    Lumia 735
    Operator
    T-mobile
    Dziękuję
    19
    Podziękowano
    3(3)
    Nie mam folii. Spróbuję zmienić soft na CV i dam znać czy coś się zmieniło. Rozumiem, że CV jest tylko z UK, z polskim językiem?
    @rmarcin: ledwo się pogodziłem z brakiem Glance Screen (wcześniej miałem 820); z brakiem podwójnego tapnięcia będzie trudniej. :-)
    Ostatnio edytowane przez Robinet ; 11-12-2014 o 19:27

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,918
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,927(11,123)
    CV z działu ROMy

  • Jeden użytkownik podziękował djtonka za ten post:

    Robinet (12-12-2014)

  • #7

    OFF-LINE

    Dołączył
    15.01.2014
    Posty
    9
    Telefon
    Lumia 735
    Operator
    T-mobile
    Dziękuję
    19
    Podziękowano
    3(3)
    Panowie, dziś rano zrobiłem Hard Reset i podczas startu telefonu nie ściągałem backupu, który zrobiłem moją Lumia 820. Po tym zabiegu 735 przechodzi mój test pozytywnie (10 wybudzeń poprzez podwójne tapnięcie). Tak więc przyczyną wcześniejszego zachowania mógł być problem z softem, który pojawił się w związku ze ściągnięciem backupu z Lumii 820 (która działała na CYAN).

    Niezależnie od powyższego wątku, czytam wątek o samoistynym restarcie telefonu (u mnie się to nie pojawiło jeszcze, ale ja prawie nie używam mojego telefonu póki co) i zastanawiam się czy restarty zdarzają się osobom, które wcześniej ściągały backup z dawnej Lumii...

    @Djtonka: czy Twoja żona ściągała jakiś backup na swoją 735?
    Ostatnio edytowane przez Robinet ; 12-12-2014 o 13:36

  • Jeden użytkownik podziękował Robinet za ten post:

    djtonka (12-12-2014)

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,918
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,927(11,123)
    Nie, nigdy

  • #9

    OFF-LINE

    Dołączył
    15.01.2014
    Posty
    9
    Telefon
    Lumia 735
    Operator
    T-mobile
    Dziękuję
    19
    Podziękowano
    3(3)
    Dziś wgrałem na 735 CV GB. NIe przywracałem backupu. Telefon jest jakby bardziej responsywny pod względem podwójnego tapnięcia (przechodzi test 10 wybudzeń pod rząd). Ale podczas normalnego użytkowania, np. wyciągnięcie telefonu po pół godzinie z kieszeni, zdarza mu się nie wybudzić za pierwszym razem.

  • Jeden użytkownik podziękował Robinet za ten post:

    djtonka (12-12-2014)

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,918
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,927(11,123)
    to witaj w klubie, w końcu działa jak należy. kopi też ja nie przywracam. teraz mam drugą L735 i oczywiście soft jak poprzednio

  • Strona 1 z 4 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 1320] Problem z Orange LTE
      Przez e1thx w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 12-09-2014, 20:05
    2. Problem z pocztą [Gmail] - podwójne wysyłanie maili
      Przez tbkAA w dziale Dyskusja ogólna
      Odpowiedzi: 0
      Ostatni post / autor: 18-01-2014, 22:50
    3. Nokia Lumia 520 problem z internetem (Orange)
      Przez BrazerSoGood w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 03-07-2013, 16:52
    4. Problem z transmisją danych w ORANGE
      Przez IC400 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 09-05-2013, 00:12
    5. Podwójne SMS'y
      Przez klekot w dziale Pytania i odpowiedzi
      Odpowiedzi: 11
      Ostatni post / autor: 04-02-2013, 20:06

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas