Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 23

Wątek: Apart przestaje sie uruchamiać

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,966(11,123)
    Reklama:
    nie przypominam sobie problemów z aparatem na forum

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    28.06.2014
    Lokalizacja
    Garwolin
    Posty
    13
    Telefon
    Lumia 830
    Operator
    Orange
    Dziękuję
    39
    Podziękowano
    1
    Tak jak mówiłem jak włączę latarkę to aparat przestaje działać na windowsie 8.1

  • #13

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,788(608)
    Na W10 spróbuj jeszcze tak:

    1. Odpal Skype Video (żeby Ci wyświetliło błąd), następnie wyjdź z niego,
    2. Przejdź do Ustawienia -> Prywatność -> Aparat i odznacz Wiadomości i Skype,
    3. Odpal ponownie Skype Video (żeby Ci wyświetliło błąd), następnie wyjdź z niego,
    4. Przejdź do Ustawienia -> Prywatność -> Aparat i zaznacz Wiadomości i Skype,
    5. Wejdź w Skype Video i zobacz czy kamera działa.

    Czasami po instalacji W10 umie się coś zwalić w zezwoleniach - niby są włączone, a aparat zablokowany...
    Jeśli pomogłem, kliknij

  • #14

    OFF-LINE
    Awatar coyote78

    Dołączył
    29.02.2016
    Lokalizacja
    zawsze Śląsk Opolski
    Posty
    1,733
    Telefon
    MS Lumia 950 XL
    FW
    .35018
    Operator
    play
    Dziękuję
    181
    Podziękowano
    119(107)
    Mam to samo. Na .122 kamera w skypie działała dobrze. Na .164 bez FR nie działa.

    Właśnie zrobiłem...
    W ustawienia-urządzenia-domyślna kamera, na samym dole jest zakładka- "określ czy kamera może używać informacji o lokalizacji"
    Tam miałem wyłączone Wiadomości i Skype. Po włączeniu wszystko działa
    Ostatnio edytowane przez coyote78 ; 21-03-2016 o 20:50

  • Jeden użytkownik podziękował coyote78 za ten post:

    Sigma (21-03-2016)

  • #15

    OFF-LINE

    Dołączył
    28.06.2014
    Lokalizacja
    Garwolin
    Posty
    13
    Telefon
    Lumia 830
    Operator
    Orange
    Dziękuję
    39
    Podziękowano
    1
    OK sprawdzę. Ale czemu na W8.1 tak się dzieje?
    Dostałem od MS info, żebym wysłał do SDE telefon to wymienią płytę główną skoro są nadal problemy.

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,966(11,123)
    Prędzej moduł aparatu

  • #17

    OFF-LINE

    Dołączył
    28.06.2014
    Lokalizacja
    Garwolin
    Posty
    13
    Telefon
    Lumia 830
    Operator
    Orange
    Dziękuję
    39
    Podziękowano
    1
    To wymienili ostatnio w serwisie aparaty przednie i tylne.

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,966(11,123)
    Czyli jedna płyta

  • #19

    OFF-LINE

    Dołączył
    30.11.2014
    Posty
    39
    Dziękuję
    2
    Podziękowano
    0(0)
    Cytat Zamieszczone przez Johnny Kruger Zobacz posta
    Witam,
    W moim L830 po korzystaniu z latarki, przestaje działać aparat, pojawia się komunikat "coś poszło nie tak".
    To ciekawe. Czy próbowałeś różnych latarek czy tylko jednej?

  • #20

    OFF-LINE

    Dołączył
    28.06.2014
    Lokalizacja
    Garwolin
    Posty
    13
    Telefon
    Lumia 830
    Operator
    Orange
    Dziękuję
    39
    Podziękowano
    1
    Różnych i zawsze było to samo.

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. aplikaca przestaje działać
      Przez n3trous w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 14-08-2015, 01:25
    2. [Lumia 1520] Dźwięk przestaje się odtwarzać.
      Przez zygi w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 26-01-2015, 10:20
    3. Dotyk przestaje reagować.
      Przez ginko w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 23-10-2014, 12:46
    4. Matches przestało się uruchamiać
      Przez tygrysuav w dziale Gry
      Odpowiedzi: 10
      Ostatni post / autor: 08-09-2013, 16:11
    5. Jailbreak Windows RT, aby uruchamiać aplikacje desktopowe
      Przez Bones w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 11-01-2013, 20:58

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas