Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 3 z 3

Wątek: Fioletowe "coś" przy włączaniu

  1. #1

    OFF-LINE

    Dołączył
    29.07.2015
    Posty
    40
    Telefon
    L530
    Dziękuję
    6
    Podziękowano
    1

    Fioletowe "coś" przy włączaniu

    Reklama:
    Witam!
    Otóż już dawno to zauważyłem tylko nie przywiązywałem do tego szczegółnej uwagi.
    Mianowicie jest to fioletowa kreska / kropka / plamka w lewym górnym rogu.
    Coraz bardziej mnie to niepokoi i boję się, że jest to jakiś uszkodzony hardware :c
    Jak to wygląda? Spójrz poniżej :/


    Proszę o radę i ocenę sytuacji
    Pozdrawiam

    Tapnięte z Lumii 530 @ WP8.1 przy użyciu Tapatalk :3

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    10.05.2015
    Lokalizacja
    Kielce
    Posty
    304
    Telefon
    Lumia 535 RM-1089
    FW
    REDSTONE
    Operator
    Plus
    Dziękuję
    50
    Podziękowano
    24(20)
    Ja też to mam także się nie przejmuj, u mnie "cyka przy okzji fotkę" więc wygląda mi to na POST telefonu
    (Sprawdzenie podzespołów telefonu) Takie piknięcie jak w komputerze że wszytko działa

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    to nic sprzętowego to systemowy bug

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 0
      Ostatni post / autor: 29-03-2015, 21:50
    2. Odpowiedzi: 3
      Ostatni post / autor: 22-12-2014, 10:42
    3. [Lumia 820] Wysyłanie MMS tylko przy włączonym "dostęp do internetu"
      Przez Ayzel w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 18-08-2014, 10:16
    4. Brak synchronizacji poczty przy opcji "po odebraniu"
      Przez kamilm12345 w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 22-07-2014, 11:15
    5. [Lumia 920] Opcja "Czytelność przy świetle słonecznym"
      Przez Potok666 w dziale Wsparcie techniczne
      Odpowiedzi: 30
      Ostatni post / autor: 04-03-2013, 19:30

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas