Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: urywanie rozmowy - " z 2 strony " - ja słyszę, mnie nie

  1. #1

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    740
    Telefon
    L820 na chodzie+L640
    Dziękuję
    98
    Podziękowano
    24(23)

    urywanie rozmowy - " z 2 strony " - ja słyszę, mnie nie

    Reklama:
    Witam.
    Jest kilka wątków na temat zrywania rozmowy i utraty zasięgu.
    Mnie spotyka syt. że w różnym czasie i lokalizacji, i w różnym czasie po rozpoczęciu rozmowy - ja sobie mówie i nagle słyszę : halo, halo!!. I już wiem że mnie nie słyszą.
    Żonka mówi że tak jak bym się nagle wyłączył.
    Na początku myślałem że to problemy z siecią w firmie.
    Ale spotakło mnie to w domu.
    Moja to L930,
    żona - L735, brat jakaś 600ka.
    Z tatą z starym samsungiem na razie mnie to nie spotkało.

    Gdzie by szukać problemu?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    109,598
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,972
    Podziękowano
    226,798(11,213)
    jaka sieć i zakres sieci masz ustawiony

  • #3

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    740
    Telefon
    L820 na chodzie+L640
    Dziękuję
    98
    Podziękowano
    24(23)
    Tm.

    Mamy wszyscy lte.
    Chyba w większym czasie 4g pokazuje.
    Przeważnie polowa do calej skali.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    109,598
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,972
    Podziękowano
    226,798(11,213)
    sieć Biedronka czy SamiSwoi?

  • #5

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    740
    Telefon
    L820 na chodzie+L640
    Dziękuję
    98
    Podziękowano
    24(23)
    Tm
    TiMobajl

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    109,598
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,972
    Podziękowano
    226,798(11,213)
    i masz ciągle Denim

  • #7

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    740
    Telefon
    L820 na chodzie+L640
    Dziękuję
    98
    Podziękowano
    24(23)
    Hehe. A to coś złego?
    Tak mam denima od początku.

  • #8

    OFF-LINE
    Awatar andypl

    Dołączył
    18.12.2014
    Lokalizacja
    Warszawa
    Posty
    198
    Telefon
    L950XL DS / L1320 / L820
    FW
    W10 (10586.XX)
    Operator
    PLAY/PLUS
    Dziękuję
    25
    Podziękowano
    16(13)
    Miałem to samo na swojej L820 też brand T-Mobile.
    Oddałem do serwisu i wg rozpiski wymienili wyświetlacz ale po jaką cholerę skoro problem był raczej z mikrofonem ? tego nie wiem ale od tego momentu czyli ok 2-3 tygodni nie mam problemu.
    było ... HTC Wizzard / HTC Touch Dual / Samsung Galaxy Note 2 / jest ... L820 / L1320 a obecnie L950 i L950XL-DS

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    109,598
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,972
    Podziękowano
    226,798(11,213)
    się upewniałem że nie masz Win10

  • #10

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    740
    Telefon
    L820 na chodzie+L640
    Dziękuję
    98
    Podziękowano
    24(23)
    Serwis jeszcze zostawię.
    Na razie szukam przyczyny zewnętrznej.
    Może sieć się przełącza, może jak inni pisali ginie sieć przy trzymaniu telefonu.
    Nie wiem na razie

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Przeglądarka Edge - jak zamienić przycisk "Karty" na "Ulubione" ?
      Przez milosz6047 w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 26-12-2015, 10:42
    2. [Lumia 1320] Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".
      Przez Haziaj w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 28-02-2015, 17:03
    3. [Lumia 530] "Czujnik pamięci" nie widzi karty SD, a "Pliki" widzą?
      Przez TomPL w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 12-01-2015, 15:02
    4. [STORE] Sticky Notes HD - "Już nie zapomnisz mnie..."
      Przez Wall-E w dziale Programy
      Odpowiedzi: 9
      Ostatni post / autor: 07-07-2014, 14:53
    5. aplikacja do "słuchania" muzyki ze strony www
      Przez Pan Karollo w dziale Programy
      Odpowiedzi: 2
      Ostatni post / autor: 07-04-2013, 09:26

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas